<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r,i,b,bi:latin,latin-ext","Raleway:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://economaniablog.hu/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Noto Sans",sans-serif}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active button, .wf-active input, .wf-active select{font-family:"Noto Sans",sans-serif}.wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active blockquote{font-family:"Noto Sans",sans-serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Noto Sans",sans-serif}.wf-active .button, .wf-active .more-link, .wf-active button:not(.menu-toggle), .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active .posts-navigation .nav-links a, .wf-active #content #infinite-handle span button{font-family:"Noto Sans",sans-serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"], .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active .post-navigation{font-family:"Noto Sans",sans-serif}.wf-active .main-navigation{font-family:"Noto Sans",sans-serif}.wf-active .entry-content, .wf-active .entry-summary, .wf-active .page-content{font-family:"Noto Sans",sans-serif}.wf-active .entry-content .subtitle{font-family:"Noto Sans",sans-serif}.wf-active #comments{font-family:"Noto Sans",sans-serif}.wf-active .comment-form label{font-family:"Noto Sans",sans-serif}.wf-active .comment-form span.required{font-family:"Noto Sans",sans-serif}.wf-active .widget_recent_entries span.post-date{font-family:"Noto Sans",sans-serif}.wf-active .site-description{font-family:"Noto Sans",sans-serif}.wf-active .site-posted-on time{font-family:"Noto Sans",sans-serif}.wf-active .page-header:not(.page-header-light) .taxonomy-description{font-family:"Noto Sans",sans-serif}.wf-active .light-text{font-family:"Noto Sans",sans-serif}.wf-active .site-info{font-family:"Noto Sans",sans-serif}.wf-active .sticky-label{font-family:"Noto Sans",sans-serif}.wf-active .post-details, .wf-active .post-details a{font-family:"Noto Sans",sans-serif}.wf-active .page-links{font-family:"Noto Sans",sans-serif}.wf-active .post-edit-link{font-family:"Noto Sans",sans-serif}.wf-active .post-author-card .author-description{font-family:"Noto Sans",sans-serif}.wf-active #tinymce h1, .wf-active #tinymce h2, .wf-active #tinymce h3, .wf-active #tinymce h4, .wf-active #tinymce h5, .wf-active #tinymce h6, .wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .comment-content h3, .wf-active .comment-content h4, .wf-active .comment-content h5, .wf-active .comment-content h6, .wf-active .entry-content h1, .wf-active .entry-content h2, .wf-active .entry-content h3, .wf-active .entry-content h4, .wf-active .entry-content h5, .wf-active .entry-content h6, .wf-active .entry-summary h1, .wf-active .entry-summary h2, .wf-active .entry-summary h3, .wf-active .entry-summary h4, .wf-active .entry-summary h5, .wf-active .entry-summary h6, .wf-active .widget_text h1, .wf-active .widget_text h2, .wf-active .widget_text h3, .wf-active .widget_text h4, .wf-active .widget_text h5, .wf-active .widget_text h6{font-family:"Raleway",sans-serif;font-style:normal;font-weight:500}.wf-active h1{font-size:32.9px;font-style:normal;font-weight:500}.wf-active h2{font-size:21.7px;font-style:normal;font-weight:500}.wf-active h3{font-size:16.8px;font-style:normal;font-weight:500}.wf-active h4{font-size:14px;font-style:normal;font-weight:500}.wf-active h5{font-size:10.5px;font-style:normal;font-weight:500}.wf-active h6{font-size:9.8px;font-style:normal;font-weight:500}.wf-active blockquote h1, .wf-active blockquote h2, .wf-active blockquote h3, .wf-active blockquote h4{font-family:"Raleway",sans-serif;font-weight:500;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"Raleway",sans-serif;font-style:normal;font-weight:500}.wf-active .comment-reply-title, .wf-active .comments-title{font-family:"Raleway",sans-serif;font-size:18.2px;font-weight:500;font-style:normal}.wf-active .image-post-title{font-family:"Raleway",sans-serif;font-size:11.2px;font-weight:500;font-style:normal}.wf-active .page-header:not(.page-header-light) h1{font-size:28.7px;font-style:normal;font-weight:500}.wf-active .entry-title{font-family:"Raleway",sans-serif;font-size:1.54em;font-style:normal;font-weight:500}.wf-active #post-cover-image .cover-meta .single-post-title{font-family:"Raleway",sans-serif;font-size:29.4px;font-style:normal;font-weight:500}.wf-active #hero-header .site-title{font-family:"Raleway",sans-serif;font-size:28.7px;font-style:normal;font-weight:500}.wf-active .site-header .site-title{font-size:13.3px;font-style:normal;font-weight:500}.wf-active .site-header .site-description{font-size:9.1px;font-style:normal;font-weight:500}</style>

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>7 trend, ami meghatározhatja 2021-et | MNB Intézet Blog</title>
	<meta name="description" content="Az elmúlt év sok szempontból keserű és akár hosszú távon is meghatározó volt globális szinten. 2021-ben a vakcinaháború, a hullámzó gazdasági növekedés és az egyre nagyobb adóssághegyek mellett, a digitális felgyorsulás és zöld gazdaság teheti színessé az átmenet évét." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="7 trend, ami meghatározhatja 2021-et | MNB Intézet Blog" />
	<meta property="og:description" content="Az elmúlt év sok szempontból keserű és akár hosszú távon is meghatározó volt globális szinten. 2021-ben a vakcinaháború, a hullámzó gazdasági növekedés és az egyre nagyobb adóssághegyek mellett, a digitális felgyorsulás és zöld gazdaság teheti színessé az átmenet évét." />
	<meta property="og:url" content="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/" />
	<meta property="og:site_name" content="MNB Intézet Blog" />
	<meta property="article:publisher" content="https://www.facebook.com/BCE.MNB/" />
	<meta property="article:published_time" content="2021-01-21T12:39:57+00:00" />
	<meta property="og:image" content="https://i0.wp.com/economaniablog.hu/wp-content/uploads/2021/01/2020.png?fit=941%2C1280&#038;ssl=1" />
	<meta property="og:image:width" content="941" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="Banai Ádám">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="5 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mnbtanszekblog.hu/#organization","name":"BCE-MNB Tansz\u00e9k","url":"https://mnbtanszekblog.hu/","sameAs":["https://www.facebook.com/BCE.MNB/","https://www.instagram.com/mnbtanszek","https://co.linkedin.com/company/mnb-tanszek"],"logo":{"@type":"ImageObject","@id":"https://mnbtanszekblog.hu/#logo","inLanguage":"hu","url":"https://i2.wp.com/economaniablog.hu/wp-content/uploads/2019/09/mnb-tanszek-logo.png?fit=1008%2C1080&ssl=1","width":1008,"height":1080,"caption":"BCE-MNB Tansz\u00e9k"},"image":{"@id":"https://mnbtanszekblog.hu/#logo"}},{"@type":"WebSite","@id":"https://mnbtanszekblog.hu/#website","url":"https://mnbtanszekblog.hu/","name":"MNB Tansz\u00e9k Blog","description":"Budapesti Corvinus Egyetem MNB Int\u00e9zet\u00e9nek hivatalos blogja.","publisher":{"@id":"https://mnbtanszekblog.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mnbtanszekblog.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/#primaryimage","inLanguage":"hu","url":"https://i0.wp.com/economaniablog.hu/wp-content/uploads/2021/01/2020.png?fit=941%2C1280&ssl=1","width":941,"height":1280},{"@type":"WebPage","@id":"https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/#webpage","url":"https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/","name":"7 trend, ami meghat\u00e1rozhatja 2021-et | MNB Int\u00e9zet Blog","isPartOf":{"@id":"https://mnbtanszekblog.hu/#website"},"primaryImageOfPage":{"@id":"https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/#primaryimage"},"datePublished":"2021-01-21T12:39:57+00:00","dateModified":"2021-01-21T12:39:57+00:00","description":"Az elm\u00falt \u00e9v sok szempontb\u00f3l keser\u0171 \u00e9s ak\u00e1r hossz\u00fa t\u00e1von is meghat\u00e1roz\u00f3 volt glob\u00e1lis szinten. 2021-ben a vakcinah\u00e1bor\u00fa, a hull\u00e1mz\u00f3 gazdas\u00e1gi n\u00f6veked\u00e9s \u00e9s az egyre nagyobb ad\u00f3ss\u00e1ghegyek mellett, a digit\u00e1lis felgyorsul\u00e1s \u00e9s z\u00f6ld gazdas\u00e1g teheti sz\u00edness\u00e9 az \u00e1tmenet \u00e9v\u00e9t.","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/"]}]},{"@type":"Article","@id":"https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/#article","isPartOf":{"@id":"https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/#webpage"},"author":{"@id":"https://mnbtanszekblog.hu/#/schema/person/091f69cc3b4ed38114deb2c2050ca08e"},"headline":"7 trend, ami meghat\u00e1rozhatja 2021-et","datePublished":"2021-01-21T12:39:57+00:00","dateModified":"2021-01-21T12:39:57+00:00","mainEntityOfPage":{"@id":"https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/#webpage"},"publisher":{"@id":"https://mnbtanszekblog.hu/#organization"},"image":{"@id":"https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/#primaryimage"},"keywords":"ad\u00f3ss\u00e1g,digitaliz\u00e1ci\u00f3,ESG,kl\u00edmav\u00e1ltoz\u00e1s,koronav\u00edrus,portfolioblogger,turizmus","articleSection":"Makrogazdas\u00e1g","inLanguage":"hu"},{"@type":"Person","@id":"https://mnbtanszekblog.hu/#/schema/person/091f69cc3b4ed38114deb2c2050ca08e","name":"Banai \u00c1d\u00e1m","image":{"@type":"ImageObject","@id":"https://mnbtanszekblog.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=96&d=identicon&r=g","caption":"Banai \u00c1d\u00e1m"},"description":"2008-ban a Budapesti Corvinus Egyetemen szerezte meg MSc fokozat\u00e1t P\u00e9nz\u00fcgyi befektet\u00e9selemz\u0151 \u00e9s kock\u00e1zatkezel\u0151 szakon. Doktori fokozat\u00e1t ugyancsak a Budapesti Corvinus Egyetemen szerezte a Gazd\u00e1lkod\u00e1stani Doktori Iskol\u00e1n. 2008 nyar\u00e1n kezdte p\u00e1lyafut\u00e1s\u00e1t a Magyar Nemzeti Bank P\u00e9nz\u00fcgyi stabilit\u00e1si ter\u00fclet\u00e9n elemz\u0151k\u00e9nt. 2013 \u00e9s 2017 k\u00f6z\u00f6tt f\u0151oszt\u00e1lyvezet\u0151k\u00e9nt ir\u00e1ny\u00edtotta az Alkalmazott kutat\u00e1s \u00e9s stresszteszt f\u0151oszt\u00e1ly munk\u00e1j\u00e1t. 2017-ben lett a P\u00e9nz\u00fcgyi Rendszer Elemz\u00e9se Igazgat\u00f3s\u00e1g igazgat\u00f3ja. Munk\u00e1ja sor\u00e1n a hazai \u00e9s a region\u00e1lis bankrendszert \u00e9rint\u0151 k\u00e9rd\u00e9sek szinte minden ter\u00fclet\u00e9vel foglalkozott. A bankrendszer kock\u00e1zatait, helyzet\u00e9t felm\u00e9r\u0151 elemz\u00e9sek mellett nagyobb l\u00e9legzet\u0171 kutat\u00e1sokat k\u00e9sz\u00edt, amelyek seg\u00edtik a bankrendszerrel kapcsolatos policy-d\u00f6nt\u00e9seket, illetve a szab\u00e1lyoz\u00e1sok kialak\u00edt\u00e1s\u00e1t."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MNB Intézet Blog &raquo; hírcsatorna" href="https://economaniablog.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="MNB Intézet Blog &raquo; hozzászólás hírcsatorna" href="https://economaniablog.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MNB Intézet Blog &raquo; 7 trend, ami meghatározhatja 2021-et hozzászólás hírcsatorna" href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-150834554-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-150834554-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/economaniablog.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://economaniablog.hu/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1610450676' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://economaniablog.hu/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1608721184' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://economaniablog.hu/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=44a97fda870eaff858ab772da73cd9dc' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://economaniablog.hu/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://economaniablog.hu/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.3.2/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-2-style-css'  href='https://economaniablog.hu/wp-content/themes/independent-publisher-2/style.css?ver=5.6' type='text/css' media='all' />
<style id='independent-publisher-2-style-inline-css' type='text/css'>
#hero-header { background: url("https://economaniablog.hu/wp-content/uploads/2020/07/cropped-főoldal.png") no-repeat center; background-size: cover; background-attachment: scroll; }
.comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='independent-publisher-2-block-style-css'  href='https://economaniablog.hu/wp-content/themes/independent-publisher-2/css/blocks.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-2-wpcom-style-css'  href='https://economaniablog.hu/wp-content/themes/independent-publisher-2/inc/style-wpcom.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.3.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/economaniablog.hu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economaniablog.hu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://economaniablog.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://economaniablog.hu/wp-json/wp/v2/posts/3090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economaniablog.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economaniablog.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9hISk-NQ' />
<link rel="alternate" type="application/json+oembed" href="https://economaniablog.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomaniablog.hu%2F2021%2F01%2F21%2F7-trend-ami-meghatarozhatja-2021-et%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://economaniablog.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomaniablog.hu%2F2021%2F01%2F21%2F7-trend-ami-meghatarozhatja-2021-et%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-150834554-1', 'auto');
			ga('send', 'pageview');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://economaniablog.hu/xmlrpc.php">	<style id="independent-publisher-2-custom-header-css" type="text/css">
			.site-title,
		.site-description,
		#hero-header #hero-social-navigation {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/amp/"><style type="text/css" id="custom-colors-css">.has-header-image .site-title a,.has-header-image .site-title a:visited{color:#fff}@media screen and (max-width:32.374em){.main-navigation ul ul{background:0 0 !important}.main-navigation ul ul a{color:inherit !important}}.widget_recent_comments a,.widget_recent_entries a,body,button,input,select,textarea{color:#383838}#infinite-footer .blog-info a:hover,#infinite-footer .blog-credits a:hover{color:#383838}.posts-navigation .nav-links a,.main-navigation ul ul a,.main-navigation>div>ul>li.current-menu-item>ul>li a,.main-navigation>div>ul>li.current_page_item>ul>li a{color:#fff}button:not(.menu-toggle),button:not(.menu-toggle):hover,input[type=button],input[type=button]:hover,input[type=reset],input[type=reset]:hover,input[type=submit],input[type=submit]:hover,.button,.button:hover,#content #infinite-handle span button,#content #infinite-handle span button:hover,.more-link,.more-link:hover,.more-link:visited{color:#fff}.site-main>.hentry:nth-child(n+2),.site .infinite-wrap>.hentry:nth-child(n+2),.entry-author-wrapper,.post-navigation,.comment,.page-links a:hover,.main-navigation li{border-color:#ddd}.site-main>.hentry:nth-child(n+2),.site .infinite-wrap>.hentry:nth-child(n+2),.entry-author-wrapper,.post-navigation,.comment,.page-links a:hover,.main-navigation li{border-color:rgba(221,221,221,.25)}#infinite-footer .blog-info a,#infinite-footer .blog-credits,#infinite-footer .blog-credits a{color:#6b6b6b}.post-details,.post-details a,.post-details a:visited,.post-edit-link a,.post-edit-link a:visited{color:#696967}.post-tags li:first-child,.jetpack-social-navigation li a:hover,.widget_wpcom_social_media_icons_widget li a:hover,.jetpack-social-navigation li a:focus,.widget_wpcom_social_media_icons_widget li a:focus,.jetpack-social-navigation li a:active,.widget_wpcom_social_media_icons_widget li a:active{color:#515151}.jetpack-social-navigation li a,.widget_wpcom_social_media_icons_widget li a{color:#6b6b6b}.post-navigation .nav-links a:hover,.post-navigation .nav-links a:focus,.post-navigation .nav-links a:active,.entry-author .author-bio,.site-posted-on time,.site-description{color:#6b6b6b}.comment .comment-meta,.comment-form label,.light-text,.light-text a,.light-text a:visited,.widget_rss .rss-date,.widget_rss li>cite{color:#696967}.light-text a:hover{color:#696967}body{background-color:#f9f9f9}#infinite-footer .container{background-color:#f9f9f9}#infinite-footer .container{background-color:rgba(249,249,249,.7)}.post-edit-link a{background-color:#f4f4f4}.entry-author .author-title,.entry-title,.entry-title a,.entry-title a:visited,.site-posted-on strong,.site-title,.site-title a,.site-title a:visited,.entry-title a:hover,.site-title a:hover,h1,h2,h3,h4,h5,h6,.page-header:not(.page-header-light) h1,.comment .comment-meta .comment-author .fn{color:#3d6ea2}.comment-form input[type=email]:active,.comment-form input[type=email]:focus,.comment-form input[type=password]:active,.comment-form input[type=password]:focus,.comment-form input[type=search]:active,.comment-form input[type=search]:focus,.comment-form input[type=text]:active,.comment-form input[type=text]:focus,.comment-form input[type=url]:active,.comment-form input[type=url]:focus,.comment-form textarea:active,.comment-form textarea:focus,blockquote,input[type=email]:focus,input[type=password]:focus,input[type=search]:focus,input[type=text]:focus,input[type=url]:focus,textarea:focus{border-color:#102f53}.comment .comment-meta .comment-metadata a:hover,.comment-form span.required,.pingback:before,.post-details a:hover,.post-edit-link a:active,.post-edit-link a:focus,.post-edit-link a:hover,.site-info a:hover,.trackback:before,a,a:visited{color:#102f53}.main-navigation>div>ul>li.current-menu-item>a,.main-navigation>div>ul>li.current_page_item>a,a:active,a:focus,a:hover,.page-links a:hover{color:#102f53}.posts-navigation .nav-links a,.main-navigation ul ul{background-color:#102f53}button:not(.menu-toggle),input[type=button],input[type=reset],input[type=submit],.button,#content #infinite-handle span button,.more-link{background-color:#1c406a}button:not(.menu-toggle):hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,.button:hover,#content #infinite-handle span button:hover,.more-link:hover{background-color:#112740}</style>
<link rel="icon" href="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2020/07/cropped-mnb-intézet-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2020/07/cropped-mnb-intézet-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2020/07/cropped-mnb-intézet-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2020/07/cropped-mnb-intézet-logo.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-3090 single-format-standard custom-background wp-embed-responsive group-blog has-sidebar has-header-image custom-colors comment-hidden">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ugrás a tartalomhoz</a>

	<div id="hero-header" class="site-hero-section">
		<header id="masthead" class="site-header" role="banner">
			<div class="inner">
				<div class="site-branding">
					
												<p class="site-title"><a href="https://economaniablog.hu/" rel="home">MNB Intézet Blog</a></p>
													<p class="site-description">Budapesti Corvinus Egyetem MNB Intézetének hivatalos blogja.</p>
									</div><!-- .site-branding -->

				
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" id="primary-menu-button">
						Menü					</button><!-- .menu-toggle -->
				
			</div><!-- .inner -->
		</header><!-- #masthead -->
	</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a title="Vissza a főoldalra" href="/">Főoldal</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://economaniablog.hu/33-2/">33</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-566"><a title="Articles in English" href="/tag/english">Articles in English</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://economaniablog.hu/bloggerek/">Bloggerek</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://economaniablog.hu/about/">Rólunk</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10"><a href="https://economaniablog.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div>		</nav><!-- .main-navigation -->
	
	
	
	<div id="content-wrapper" class="content-wrapper">
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-3090" class="post-3090 post type-post status-publish format-standard hentry category-makrogazdasag tag-adossag tag-digitalizacio tag-esg tag-klimavaltozas tag-koronavirus tag-portfolioblogger tag-turizmus">
			<header class="entry-header">
			<h1 class="entry-title">7 trend, ami meghatározhatja 2021-et</h1>		</header><!-- .entry-header -->		<div class="entry-meta">
			<span class="byline">
				<a href="https://economaniablog.hu/author/banaiadi/" title="Banai Ádám bejegyzése" rel="author">Banai Ádám</a>			</span>
							<span class="cat-links">
					<a href="https://economaniablog.hu/category/makrogazdasag/" rel="category tag">Makrogazdaság</a>				</span><!-- .cat-links -->
			
			
			<span class="published-on">
				<time class="entry-date published updated" datetime="2021-01-21T13:39:57+01:00">2021. január 21.</time>			</span>

					</div><!-- .entry-meta -->
	
	<div class="entry-content">
		
<p class="has-text-align-justify">2020 történelmi év volt. A mintegy 100 éve nem tapasztalt globális járványhelyzet, a gazdasági lezárások okozta visszaesés, az üres utcák, folyamatosan küzdő egészségügyi dolgozók, a rólunk gondoskodó szállítmányozók, futárok, a családi tragédiák és a szeparáció mind-mind beleégtek az emlékezetünkbe. Lehet ennél jobb 2021? Reflexből azt mondanánk, csak jobb lehet. De azért nem árt óvatosnak lenni. A következőkben ezért az elemzőházak 2021-re vonatkozó várakozásaiból<a href="#_ftn1">[1]</a> szemezgetve a főbb megatrendeket fogom vázolni, hogy felkészülhessünk.</p>



<ol type="1"><li><strong>Vakcinaháború:</strong> Az emberi összefogásnak és a tudománynak hála, 1 éven belül sikerült engedélyeztetni koronavírus elleni vakcinákat, melyek nagyon ígéretesek a járvány elleni küzdelemben. A vírus utáni „romeltakarítás”, vagyis a társadalom átoltása megkezdődött. A felemelő összefogás után most már az a tét, hogy ki kerül lépéselőnybe a kilábalásnál. A „háború” azért zajlik, hogy mely országok mekkora mennyiségű vakcinát kaphatnak, vagyis <a href="https://economaniablog.hu/2020/05/19/kinek-jar-eloszor-a-koronavirus-elleni-oltoanyag/"><span style="color:#0087be" class="has-inline-color">a vakcina elosztása a kulcskérdés</span></a> járványügyi szempontból az év során. Egyes elemzések szerint a fejlettebb államok 2021 közepéig elérhetik a nyájimmunitást (60-70 százalékos átoltottság), de sok országban ez kitolódhat 2022-ig. Ezt a várakozást olyan kockázatok övezik, mint a vakcinatermelés üteme, esetleges negatív mellékhatások, alacsony oltási hajlandóság.</li><li><strong>Hullámzó növekedés: </strong>Jobban fog-e kinézni a gazdasági kép idén, mint tavaly? Jobban, de ez nem nagy kihívás. A gazdasági növekedés egy hepehupás javuló trendet mutathat globális szinten, de nagy régiós különbségekkel (Kína győztesként jöhet ki a járványból például) és vélhetően nem teljes helyreállással a vírus előtti termelési szintekre. Az infláció a potenciális növekedésnél kisebb tényleges GDP bővülés miatt alacsony lehet, de ez ellen szól az elmúlt időszakban tapasztalt nyersanyagár növekedés és az átoltottság utáni esetleges „hurráoptimizmus” miatti fogyasztásmegugrás. Szóval az inflációs kép teljesen vegyes. A vállalatok igyekeztek gyorsan és nagymértékben alkalmazkodni a COVID-válsághoz, aki nem tudott, az sok esetben már elbukott. Az alkalmazkodók tapasztalatai, hogy az online tér kihasználására és a zöld megoldásokra most mindennél nagyobb szükség lehet. Az online tér kihasználása költségoldalról biztosan vonzóvá vált, de vajon hosszútávon is jó alternatíva, vagy már veszélyezteti a vállalati kultúrát, a munkaerő hatékonyságát?</li><li><strong>Fókuszban az adósságok: </strong>A globális jegybanki politikát továbbra is az alacsony kamatok és eszközvásárlások, vagyis a rendkívül támogató monetáris politika fogja meghatározni. A G7 országok jegybankjai tavaly mintegy 5000 milliárd dollárnyi eszközvásárlást vittek véghez, mely nagyban hozzájárult ahhoz, hogy a világ tőzsdéinek részvénypiaci kapitalizációja először érte el a 100 000 milliárd dollárt. A kötvénypiacokon pedig megduplázva a 2019-es értéket 2020-ban mintegy 18 000 milliárd dollárnyi negatív kötvényt jegyeztek. Emellett folytathatják aranyvásárlásaikat a világ jegybankjai a korábbi évekhez hasonlóan, ami az alacsony hozamkörnyezet és globális kockázatkerülés miatti befektetési és diverzifikációs alternatíva. A kormányzatok a járványügyi védekezés kapcsán globálisan mintegy 12 000 milliárd dollár addicionális forrást költöttek el. Nem véletlen, hogy a 2021-es (és az azt követő pár) év egyik legfontosabb makrogazdasági kérdése az egyensúly visszanyerésének képlete. Vagyis a fiskális deficitet és az adósságszinteket tudják-e mérsékelni, féken tartani az államok és ha igen, akkor hogyan?</li><li><strong>A turizmus halála?</strong> Az azért nem. 2020-ban üres repterekről, nyaralóparadicsomokról és becsődölő légitársaságokról szóló keringték körbe a világsajtót. A turizmus 2021-re alakot válthat, és sokkal jellemzőbb lehet a belföldi turistáskodás. A légitársaságok, szállodaláncok, repülőgépgyártók tovább szenvedhetnek, és valószínűleg a nagy arányban külföldi diákokra építő egyetemek is nehézségek elé néznek. Kérdés, hogy meddig.</li><li><strong>Változó geopolitika:</strong> 2021-ben az USA új elnökének, Joe Bidennek geopolitikai irányvonala lehet meghatározó (aminek kiteljesedése persze nagyban függ a súlyos belföldi feszültségek kezelésétől is). Az USA török és orosz kapcsolatai szürkülhetnek, míg Kína kapcsán a hangnem ugyan együttműködőbb lehet, de végső soron a versengés nem biztos, hogy csökkenni fog. A feldolgozóipari munkahelyek repatriálása és a <a href="https://www.transit.dot.gov/sites/fta.dot.gov/files/docs/Buy_America_Fact_Sheet.pdf"><span style="color:#0087be" class="has-inline-color">„Buy America”</span></a> szabályok a hazai cégeket fogják segíteni az USA-ban. Emellett nagy verseny várható a technológia kapcsán, ugyanis Biden nyitottabb lehet a Szilícium völgy cégeivel kapcsolatos együttműködésre annak érdekében, hogy mesterséges intelligencia és kvantumszámítógépek témájában felvegye a versenyt Kínával. Emellett Biden kitűzött energiapolitikája egyértelműen a „zöldülés” irányába mutat.</li><li><strong>Zöld forradalom:</strong> Ha volt a 2020-as évnek hozománya, az az, hogy rávilágított, hogy napi életvitelünkkel mennyire károsítjuk környezetünket, éljük fel a bolygót. A korlátozások ebben változást hoztak, és a szén-dioxid-kibocsátás érdemben mérhető csökkenését okozták, persze szigorúan csak a korlátozó intézkedések idején. 2021. a zöld kötvények kibocsátásának felgyorsításáról szólhat (nemcsak kormányzati, de magán szinten is), és a járvánnyal az emberiség nyert egy momentumot, hogy tegyen a klímaváltozás ellen és fejlessze a zöld gazdaságot. Az EU és Japán deklarált célja, hogy 2050-ig karbonsemlegesek legyenek, Kína ezt 2060-ra tűzte ki. Emellett az év nemcsak a zöld befektetésekről szólhat, hanem az úgynevezett <a href="https://economaniablog.hu/2018/11/23/tarsadalmi-es-kornyezeti-hatasu-befektetesek-esg-ures-hivoszavak-vagy-szuksegszeru-valtozasok/"><span style="color:#0087be" class="has-inline-color">ESG befektetések</span></a> (Environmental, Social and Governance) „social” lábát is jobban érintheti.</li><li><strong>Tech-celeration:</strong> A másik nagy vívmány, hogy a technológiai átalakulást és felgyorsulást kikényszerítette a járványhelyzet (ún. tech-celeration) – a videóhívások, online bevásárlások, a home office munkavégzés és a távoli oktatás mind-mind ennek részei. 2021. lesz az év, amikor kiderül, hogy a forradalmi vívmányok velünk maradnak-e, és ha igen, akkor milyen mértékben. Valószínű, hogy a korábbi világunkhoz teljes egészében nem térünk vissza és egy új norma fog kialakulni. A <a href="https://www.mckinsey.com/business-functions/mckinsey-digital/our-insights/the-covid-19-recovery-will-be-digital-a-plan-for-the-first-90-days"><span style="color:#0087be" class="has-inline-color">McKinsey tanulmánya</span></a> szerint pár hónap alatt 5 éves digitális fejlődést sikerült elérni a kényszerhelyzetnek köszönhetően. A home office kapcsán a McKinsey arra számít, hogy a globális munkaerő mintegy ötöde munkaideje nagyrészét távolról és a korábbinak megfelelő effektivitással fogja végezni, és ez lesz az új norma.</li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="3092" data-permalink="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/image-1-4/" data-orig-file="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?fit=482%2C312&amp;ssl=1" data-orig-size="482,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description data-medium-file="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?fit=482%2C312&amp;ssl=1" loading="lazy" src="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?resize=628%2C407&#038;ssl=1" alt class="wp-image-3092 jetpack-lazy-image" width="628" height="407" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?w=482&amp;ssl=1 482w, https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?resize=300%2C194&amp;ssl=1 300w" data-lazy-sizes="(max-width: 628px) 100vw, 628px" data-lazy-src="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?resize=628%2C407&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3092" data-permalink="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/image-1-4/" data-orig-file="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?fit=482%2C312&amp;ssl=1" data-orig-size="482,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-medium-file="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?fit=482%2C312&amp;ssl=1" loading="lazy" src="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?resize=628%2C407&#038;ssl=1" alt="" class="wp-image-3092" width="628" height="407" srcset="https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?w=482&amp;ssl=1 482w, https://i2.wp.com/economaniablog.hu/wp-content/uploads/2021/01/image-1.png?resize=300%2C194&amp;ssl=1 300w" sizes="(max-width: 628px) 100vw, 628px" data-recalc-dims="1" /></noscript></figure></div>



<p class="has-text-align-right"><em>Forrás: <a href="https://www.economist.com/the-world-ahead/2020/11/16/new-technological-behaviours-will-outlast-the-pandemic"><span style="color:#0087be" class="has-inline-color">The Economist</span></a></em></p>



<p class="has-text-align-right"><strong>Banai Ádám</strong></p>



<hr class="wp-block-separator"/>



<p class="has-text-align-center"><em>A bejegyzés nem jöhetett volna létre Kálmán Péter segítsége nélkül. Köszönöm neki!</em></p>



<hr class="wp-block-separator"/>



<p><a href="#_ftnref1">[1]</a> Bloomberg, CNBC, Credit Suisse, Fitch, IHS Markit, International Banker, McKinsey, Morgan Stanley, Nomura és The Economist.</p>



<hr class="wp-block-separator"/>



<p><em>Főoldali kép forrása: pixabay.com</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Megosztom</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3090" class="share-facebook sd-button share-icon no-text" href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3090" class="share-linkedin sd-button share-icon no-text" href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3090" class="share-twitter sd-button share-icon no-text" href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->

	<div class="entry-footer">
		<ul class="post-tags light-text"><li>Címke</li><li><a href="https://economaniablog.hu/tag/adossag/" rel="tag">adósság</a></li><li><a href="https://economaniablog.hu/tag/digitalizacio/" rel="tag">digitalizáció</a></li><li><a href="https://economaniablog.hu/tag/esg/" rel="tag">ESG</a></li><li><a href="https://economaniablog.hu/tag/klimavaltozas/" rel="tag">klímaváltozás</a></li><li><a href="https://economaniablog.hu/tag/koronavirus/" rel="tag">koronavírus</a></li><li><a href="https://economaniablog.hu/tag/portfolioblogger/" rel="tag">portfolioblogger</a></li><li><a href="https://economaniablog.hu/tag/turizmus/" rel="tag">turizmus</a></li></ul><!-- .post-tags -->	</div><!-- .entry-footer -->

	<div class="entry-author-wrapper">
			<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=80&#038;d=identicon&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=160&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=80&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Banai Ádám</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			2008-ban a Budapesti Corvinus Egyetemen szerezte meg MSc fokozatát Pénzügyi befektetéselemző és kockázatkezelő szakon. Doktori fokozatát ugyancsak a Budapesti Corvinus Egyetemen szerezte a Gazdálkodástani Doktori Iskolán. 2008 nyarán kezdte pályafutását a Magyar Nemzeti Bank Pénzügyi stabilitási területén elemzőként. 2013 és 2017 között főosztályvezetőként irányította az Alkalmazott kutatás és stresszteszt főosztály munkáját. 2017-ben lett a Pénzügyi Rendszer Elemzése Igazgatóság igazgatója. Munkája során a hazai és a regionális bankrendszert érintő kérdések szinte minden területével foglalkozott. A bankrendszer kockázatait, helyzetét felmérő elemzések mellett nagyobb lélegzetű kutatásokat készít, amelyek segítik a bankrendszerrel kapcsolatos policy-döntéseket, illetve a szabályozások kialakítását.			<a class="author-link" href="https://economaniablog.hu/author/banaiadi/" rel="author">
				View all posts by Banai Ádám			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			<div class="site-posted-on">
			<strong>Published</strong>
			<time class="entry-date published updated" datetime="2021-01-21T13:39:57+01:00">2021. január 21.</time>		</div><!-- .site-posted-on -->
	</div>
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Bejegyzések">
		<h2 class="screen-reader-text">Bejegyzés navigáció</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://economaniablog.hu/2021/01/19/2020-a-jegybankok-all-in-mentek/" rel="prev"><span class="meta-nav screen-reader-text">Previous Post</span> 2020: a jegybankok all in mentek!</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;font-size:11px;"><a target="_blank" href="https://www.portfolio.hu/blogger/" rel="noopener"><img src="https://i1.wp.com/www.portfolio.hu/blogger/images/pfblogger2.gif?resize=160%2C72&#038;ssl=1" width="160" height="72" border="0" alt="Portfolio Blogger" title="Portfolio Blogger" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.portfolio.hu/blogger/images/pfblogger2.gif?resize=160%2C72&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.portfolio.hu/blogger/images/pfblogger2.gif?resize=160%2C72&#038;ssl=1" width="160" height="72" border="0" alt="Portfolio Blogger" title="Portfolio Blogger" data-recalc-dims="1" /></noscript></a><br /><a target="_blank" href="https://www.portfolio.hu/blogger/" rel="noopener">Mi ez?</a></div></div></aside><aside id="authors-4" class="widget widget_authors"><h1 class="widget-title">Bloggerek</h1><ul><li><a href="https://economaniablog.hu/author/banaiadi/"> <img alt="1" src="https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e51831a4645d28b3cde7cb5c22f17497?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Banai Ádám</strong></a></li><li><a href="https://economaniablog.hu/author/baranyaieszter/"> <img alt="1" src="https://secure.gravatar.com/avatar/80dff28e02a7c52dee7fd066a673fad7?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/80dff28e02a7c52dee7fd066a673fad7?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/80dff28e02a7c52dee7fd066a673fad7?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/80dff28e02a7c52dee7fd066a673fad7?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/80dff28e02a7c52dee7fd066a673fad7?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Baranyai Eszter</strong></a></li><li><a href="https://economaniablog.hu/author/gaborkutasi/"> <img alt="1" src="https://secure.gravatar.com/avatar/3882703c1a512cf34bddbb5694807255?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3882703c1a512cf34bddbb5694807255?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3882703c1a512cf34bddbb5694807255?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/3882703c1a512cf34bddbb5694807255?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3882703c1a512cf34bddbb5694807255?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Kutasi Gábor</strong></a></li><li><a href="https://economaniablog.hu/author/gganicsmnb/"> <img alt="1" src="https://secure.gravatar.com/avatar/e787023eb8fcd9faafe65d2ee4431ee8?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e787023eb8fcd9faafe65d2ee4431ee8?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e787023eb8fcd9faafe65d2ee4431ee8?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/e787023eb8fcd9faafe65d2ee4431ee8?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e787023eb8fcd9faafe65d2ee4431ee8?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Gánics Gergely</strong></a></li><li><a href="https://economaniablog.hu/author/kolozsip/"> <img alt="1" src="https://secure.gravatar.com/avatar/928e669a93f834852bb91b471432c43e?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/928e669a93f834852bb91b471432c43e?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/928e669a93f834852bb91b471432c43e?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/928e669a93f834852bb91b471432c43e?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/928e669a93f834852bb91b471432c43e?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Kolozsi Pál Péter</strong></a></li><li><a href="https://economaniablog.hu/author/lehmannkristof/"> <img alt="1" src="https://secure.gravatar.com/avatar/f17d092bdebe3012ae1e1d07d6f89e31?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f17d092bdebe3012ae1e1d07d6f89e31?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f17d092bdebe3012ae1e1d07d6f89e31?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/f17d092bdebe3012ae1e1d07d6f89e31?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f17d092bdebe3012ae1e1d07d6f89e31?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Lehmann Kristóf</strong></a></li><li><a href="https://economaniablog.hu/author/neszvedagabor/"> <img alt="1" src="https://secure.gravatar.com/avatar/d023e996f05d0bc0ce5db7a4e073adad?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d023e996f05d0bc0ce5db7a4e073adad?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d023e996f05d0bc0ce5db7a4e073adad?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/d023e996f05d0bc0ce5db7a4e073adad?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d023e996f05d0bc0ce5db7a4e073adad?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Neszveda Gábor</strong></a></li><li><a href="https://economaniablog.hu/author/sebestyengeza/"> <img alt="1" src="https://secure.gravatar.com/avatar/6f28d78dca7d5f0bab6dc5b9653e016c?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6f28d78dca7d5f0bab6dc5b9653e016c?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6f28d78dca7d5f0bab6dc5b9653e016c?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/6f28d78dca7d5f0bab6dc5b9653e016c?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f28d78dca7d5f0bab6dc5b9653e016c?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Sebestyén Géza</strong></a></li><li><a href="https://economaniablog.hu/author/tapasztiattila/"> <img alt="1" src="https://secure.gravatar.com/avatar/8f16acded3115bea520a894908359cbb?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8f16acded3115bea520a894908359cbb?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8f16acded3115bea520a894908359cbb?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/8f16acded3115bea520a894908359cbb?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f16acded3115bea520a894908359cbb?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Tapaszti Attila</strong></a></li><li><a href="https://economaniablog.hu/author/vilagib/"> <img alt="1" src="https://secure.gravatar.com/avatar/a673dc550c5c5b1852269a4963db8a0b?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a673dc550c5c5b1852269a4963db8a0b?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a673dc550c5c5b1852269a4963db8a0b?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/a673dc550c5c5b1852269a4963db8a0b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a673dc550c5c5b1852269a4963db8a0b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Világi Balázs</strong></a></li><li><a href="https://economaniablog.hu/author/vonnak/"> <img alt="1" src="https://secure.gravatar.com/avatar/3927b64b787b6fa09f6efdd2512a13df?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3927b64b787b6fa09f6efdd2512a13df?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3927b64b787b6fa09f6efdd2512a13df?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/3927b64b787b6fa09f6efdd2512a13df?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3927b64b787b6fa09f6efdd2512a13df?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>Vonnák Balázs</strong></a></li><li><a href="https://economaniablog.hu/author/wendegblogger/"> <img alt="1" src="https://secure.gravatar.com/avatar/a5620c58f8cfeb207855c7f307f0b58b?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a5620c58f8cfeb207855c7f307f0b58b?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a5620c58f8cfeb207855c7f307f0b58b?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='1' src='https://secure.gravatar.com/avatar/a5620c58f8cfeb207855c7f307f0b58b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5620c58f8cfeb207855c7f307f0b58b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript> <strong>X</strong></a></li></ul></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/BCE.MNB">Corvinus-MNB Intézet</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BCE.MNB" data-width="355"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BCE.MNB"><a href="https://www.facebook.com/BCE.MNB">Corvinus-MNB Intézet</a></blockquote></div>
		</div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Címkék</h1><div class="tagcloud"><a href="https://economaniablog.hu/tag/33-tezis/" class="tag-cloud-link tag-link-602933804 tag-link-position-1" style="font-size: 13.275362318841pt;" aria-label="33 tézis (11 elem)">33 tézis</a>
<a href="https://economaniablog.hu/tag/adam-smith/" class="tag-cloud-link tag-link-684963671 tag-link-position-2" style="font-size: 8pt;" aria-label="Adam Smith (1 elem)">Adam Smith</a>
<a href="https://economaniablog.hu/tag/adoparadicsom/" class="tag-cloud-link tag-link-684963755 tag-link-position-3" style="font-size: 8pt;" aria-label="adóparadicsom (1 elem)">adóparadicsom</a>
<a href="https://economaniablog.hu/tag/adossag/" class="tag-cloud-link tag-link-6156139 tag-link-position-4" style="font-size: 10.028985507246pt;" aria-label="adósság (3 elem)">adósság</a>
<a href="https://economaniablog.hu/tag/adossagallomany/" class="tag-cloud-link tag-link-91687135 tag-link-position-5" style="font-size: 10.705314009662pt;" aria-label="adósságállomány (4 elem)">adósságállomány</a>
<a href="https://economaniablog.hu/tag/alapjovedelem/" class="tag-cloud-link tag-link-684963770 tag-link-position-6" style="font-size: 9.2173913043478pt;" aria-label="alapjövedelem (2 elem)">alapjövedelem</a>
<a href="https://economaniablog.hu/tag/alapkezelo/" class="tag-cloud-link tag-link-115437445 tag-link-position-7" style="font-size: 8pt;" aria-label="alapkezelő (1 elem)">alapkezelő</a>
<a href="https://economaniablog.hu/tag/algoritmikus-kereskedes/" class="tag-cloud-link tag-link-640918121 tag-link-position-8" style="font-size: 9.2173913043478pt;" aria-label="algoritmikus kereskedés (2 elem)">algoritmikus kereskedés</a>
<a href="https://economaniablog.hu/tag/algoritmus/" class="tag-cloud-link tag-link-194976 tag-link-position-9" style="font-size: 9.2173913043478pt;" aria-label="algoritmus (2 elem)">algoritmus</a>
<a href="https://economaniablog.hu/tag/andrew-sheng/" class="tag-cloud-link tag-link-36079124 tag-link-position-10" style="font-size: 9.2173913043478pt;" aria-label="Andrew Sheng (2 elem)">Andrew Sheng</a>
<a href="https://economaniablog.hu/tag/angol-font/" class="tag-cloud-link tag-link-45410682 tag-link-position-11" style="font-size: 8pt;" aria-label="angol font (1 elem)">angol font</a>
<a href="https://economaniablog.hu/tag/anticiklikus/" class="tag-cloud-link tag-link-653468821 tag-link-position-12" style="font-size: 8pt;" aria-label="anticiklikus (1 elem)">anticiklikus</a>
<a href="https://economaniablog.hu/tag/arany/" class="tag-cloud-link tag-link-684963760 tag-link-position-13" style="font-size: 8pt;" aria-label="arany (1 elem)">arany</a>
<a href="https://economaniablog.hu/tag/aranystandard/" class="tag-cloud-link tag-link-684963761 tag-link-position-14" style="font-size: 8pt;" aria-label="aranystandard (1 elem)">aranystandard</a>
<a href="https://economaniablog.hu/tag/arbitrazs/" class="tag-cloud-link tag-link-57530146 tag-link-position-15" style="font-size: 8pt;" aria-label="arbitrázs (1 elem)">arbitrázs</a>
<a href="https://economaniablog.hu/tag/aszimmetria/" class="tag-cloud-link tag-link-83515845 tag-link-position-16" style="font-size: 8pt;" aria-label="aszimmetria (1 elem)">aszimmetria</a>
<a href="https://economaniablog.hu/tag/bank/" class="tag-cloud-link tag-link-160603 tag-link-position-17" style="font-size: 9.2173913043478pt;" aria-label="bank (2 elem)">bank</a>
<a href="https://economaniablog.hu/tag/bank-of-england/" class="tag-cloud-link tag-link-272030 tag-link-position-18" style="font-size: 9.2173913043478pt;" aria-label="Bank of England (2 elem)">Bank of England</a>
<a href="https://economaniablog.hu/tag/bankok/" class="tag-cloud-link tag-link-815510 tag-link-position-19" style="font-size: 11.719806763285pt;" aria-label="bankok (6 elem)">bankok</a>
<a href="https://economaniablog.hu/tag/bankrendszer/" class="tag-cloud-link tag-link-684963697 tag-link-position-20" style="font-size: 10.028985507246pt;" aria-label="bankrendszer (3 elem)">bankrendszer</a>
<a href="https://economaniablog.hu/tag/becsles/" class="tag-cloud-link tag-link-45017003 tag-link-position-21" style="font-size: 9.2173913043478pt;" aria-label="becslés (2 elem)">becslés</a>
<a href="https://economaniablog.hu/tag/befektetes/" class="tag-cloud-link tag-link-7825905 tag-link-position-22" style="font-size: 8pt;" aria-label="Befektetés (1 elem)">Befektetés</a>
<a href="https://economaniablog.hu/tag/befektetesi-alapok/" class="tag-cloud-link tag-link-55292858 tag-link-position-23" style="font-size: 10.028985507246pt;" aria-label="befektetési alapok (3 elem)">befektetési alapok</a>
<a href="https://economaniablog.hu/tag/ben-bernanke/" class="tag-cloud-link tag-link-684963709 tag-link-position-24" style="font-size: 8pt;" aria-label="Ben Bernanke (1 elem)">Ben Bernanke</a>
<a href="https://economaniablog.hu/tag/beruhazas/" class="tag-cloud-link tag-link-684963726 tag-link-position-25" style="font-size: 9.2173913043478pt;" aria-label="beruházás (2 elem)">beruházás</a>
<a href="https://economaniablog.hu/tag/bibliometrika/" class="tag-cloud-link tag-link-5002583 tag-link-position-26" style="font-size: 8pt;" aria-label="bibliometrika (1 elem)">bibliometrika</a>
<a href="https://economaniablog.hu/tag/big-data/" class="tag-cloud-link tag-link-684963714 tag-link-position-27" style="font-size: 8pt;" aria-label="big data (1 elem)">big data</a>
<a href="https://economaniablog.hu/tag/bis/" class="tag-cloud-link tag-link-201918 tag-link-position-28" style="font-size: 8pt;" aria-label="BIS (1 elem)">BIS</a>
<a href="https://economaniablog.hu/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-29" style="font-size: 14.289855072464pt;" aria-label="BitCoin (16 elem)">BitCoin</a>
<a href="https://economaniablog.hu/tag/bizalom/" class="tag-cloud-link tag-link-1074859 tag-link-position-30" style="font-size: 9.2173913043478pt;" aria-label="bizalom (2 elem)">bizalom</a>
<a href="https://economaniablog.hu/tag/bizonytalansag/" class="tag-cloud-link tag-link-2517408 tag-link-position-31" style="font-size: 10.705314009662pt;" aria-label="bizonytalanság (4 elem)">bizonytalanság</a>
<a href="https://economaniablog.hu/tag/blokklanc-technologia/" class="tag-cloud-link tag-link-533975286 tag-link-position-32" style="font-size: 10.028985507246pt;" aria-label="blokklánc-technológia (3 elem)">blokklánc-technológia</a>
<a href="https://economaniablog.hu/tag/boldogsag/" class="tag-cloud-link tag-link-999360 tag-link-position-33" style="font-size: 9.2173913043478pt;" aria-label="boldogság (2 elem)">boldogság</a>
<a href="https://economaniablog.hu/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-34" style="font-size: 12.3961352657pt;" aria-label="brexit (8 elem)">brexit</a>
<a href="https://economaniablog.hu/tag/buborek/" class="tag-cloud-link tag-link-5902992 tag-link-position-35" style="font-size: 11.719806763285pt;" aria-label="buborék (6 elem)">buborék</a>
<a href="https://economaniablog.hu/tag/bazel-iii/" class="tag-cloud-link tag-link-684963706 tag-link-position-36" style="font-size: 8pt;" aria-label="Bázel III (1 elem)">Bázel III</a>
<a href="https://economaniablog.hu/tag/capitalism/" class="tag-cloud-link tag-link-21385 tag-link-position-37" style="font-size: 8pt;" aria-label="capitalism (1 elem)">capitalism</a>
<a href="https://economaniablog.hu/tag/cash/" class="tag-cloud-link tag-link-684963690 tag-link-position-38" style="font-size: 8pt;" aria-label="cash (1 elem)">cash</a>
<a href="https://economaniablog.hu/tag/cbdc/" class="tag-cloud-link tag-link-23741298 tag-link-position-39" style="font-size: 8pt;" aria-label="CBDC (1 elem)">CBDC</a>
<a href="https://economaniablog.hu/tag/central-bank/" class="tag-cloud-link tag-link-450588 tag-link-position-40" style="font-size: 8pt;" aria-label="central bank (1 elem)">central bank</a>
<a href="https://economaniablog.hu/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-41" style="font-size: 10.028985507246pt;" aria-label="China (3 elem)">China</a>
<a href="https://economaniablog.hu/tag/christine-lagarde/" class="tag-cloud-link tag-link-684963719 tag-link-position-42" style="font-size: 8pt;" aria-label="Christine Lagarde (1 elem)">Christine Lagarde</a>
<a href="https://economaniablog.hu/tag/ciklus/" class="tag-cloud-link tag-link-5389986 tag-link-position-43" style="font-size: 8pt;" aria-label="ciklus (1 elem)">ciklus</a>
<a href="https://economaniablog.hu/tag/claude-diebolt/" class="tag-cloud-link tag-link-215790842 tag-link-position-44" style="font-size: 8pt;" aria-label="Claude Diebolt (1 elem)">Claude Diebolt</a>
<a href="https://economaniablog.hu/tag/claudio-borio/" class="tag-cloud-link tag-link-66888781 tag-link-position-45" style="font-size: 11.246376811594pt;" aria-label="Claudio Borio (5 elem)">Claudio Borio</a>
<a href="https://economaniablog.hu/tag/cliometrics/" class="tag-cloud-link tag-link-491131 tag-link-position-46" style="font-size: 8pt;" aria-label="cliometrics (1 elem)">cliometrics</a>
<a href="https://economaniablog.hu/tag/csod/" class="tag-cloud-link tag-link-7310955 tag-link-position-47" style="font-size: 9.2173913043478pt;" aria-label="csőd (2 elem)">csőd</a>
<a href="https://economaniablog.hu/tag/dani-rodrik/" class="tag-cloud-link tag-link-1566713 tag-link-position-48" style="font-size: 9.2173913043478pt;" aria-label="Dani Rodrik (2 elem)">Dani Rodrik</a>
<a href="https://economaniablog.hu/tag/debt/" class="tag-cloud-link tag-link-684963691 tag-link-position-49" style="font-size: 8pt;" aria-label="debt (1 elem)">debt</a>
<a href="https://economaniablog.hu/tag/deficit/" class="tag-cloud-link tag-link-53263 tag-link-position-50" style="font-size: 10.028985507246pt;" aria-label="deficit (3 elem)">deficit</a>
<a href="https://economaniablog.hu/tag/deflacio/" class="tag-cloud-link tag-link-13754482 tag-link-position-51" style="font-size: 8pt;" aria-label="defláció (1 elem)">defláció</a>
<a href="https://economaniablog.hu/tag/demografia/" class="tag-cloud-link tag-link-17213 tag-link-position-52" style="font-size: 10.705314009662pt;" aria-label="demográfia (4 elem)">demográfia</a>
<a href="https://economaniablog.hu/tag/demokracia/" class="tag-cloud-link tag-link-1720258 tag-link-position-53" style="font-size: 8pt;" aria-label="demokrácia (1 elem)">demokrácia</a>
<a href="https://economaniablog.hu/tag/devizahitelezes/" class="tag-cloud-link tag-link-112636612 tag-link-position-54" style="font-size: 11.246376811594pt;" aria-label="devizahitelezés (5 elem)">devizahitelezés</a>
<a href="https://economaniablog.hu/tag/devizaarfolyam/" class="tag-cloud-link tag-link-58859029 tag-link-position-55" style="font-size: 9.2173913043478pt;" aria-label="devizaárfolyam (2 elem)">devizaárfolyam</a>
<a href="https://economaniablog.hu/tag/digitalizacio/" class="tag-cloud-link tag-link-684963779 tag-link-position-56" style="font-size: 8pt;" aria-label="digitalizáció (1 elem)">digitalizáció</a>
<a href="https://economaniablog.hu/tag/digitalis-jegybankpenz/" class="tag-cloud-link tag-link-676898990 tag-link-position-57" style="font-size: 9.2173913043478pt;" aria-label="digitális jegybankpénz (2 elem)">digitális jegybankpénz</a>
<a href="https://economaniablog.hu/tag/digitalis-penz/" class="tag-cloud-link tag-link-192950159 tag-link-position-58" style="font-size: 11.246376811594pt;" aria-label="digitális pénz (5 elem)">digitális pénz</a>
<a href="https://economaniablog.hu/tag/diszkontalas/" class="tag-cloud-link tag-link-603562171 tag-link-position-59" style="font-size: 9.2173913043478pt;" aria-label="diszkontálás (2 elem)">diszkontálás</a>
<a href="https://economaniablog.hu/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-60" style="font-size: 10.705314009662pt;" aria-label="dollár (4 elem)">dollár</a>
<a href="https://economaniablog.hu/tag/dsge/" class="tag-cloud-link tag-link-11509411 tag-link-position-61" style="font-size: 12.3961352657pt;" aria-label="DSGE (8 elem)">DSGE</a>
<a href="https://economaniablog.hu/tag/donteselmelet/" class="tag-cloud-link tag-link-28567006 tag-link-position-62" style="font-size: 10.705314009662pt;" aria-label="döntéselmélet (4 elem)">döntéselmélet</a>
<a href="https://economaniablog.hu/tag/donteshozatal/" class="tag-cloud-link tag-link-12199250 tag-link-position-63" style="font-size: 9.2173913043478pt;" aria-label="döntéshozatal (2 elem)">döntéshozatal</a>
<a href="https://economaniablog.hu/tag/dontesi-hibak/" class="tag-cloud-link tag-link-349805257 tag-link-position-64" style="font-size: 11.246376811594pt;" aria-label="döntési hibák (5 elem)">döntési hibák</a>
<a href="https://economaniablog.hu/tag/ecb/" class="tag-cloud-link tag-link-704184 tag-link-position-65" style="font-size: 8pt;" aria-label="ECB (1 elem)">ECB</a>
<a href="https://economaniablog.hu/tag/economic-history/" class="tag-cloud-link tag-link-40690 tag-link-position-66" style="font-size: 8pt;" aria-label="economic history (1 elem)">economic history</a>
<a href="https://economaniablog.hu/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-67" style="font-size: 9.2173913043478pt;" aria-label="economics (2 elem)">economics</a>
<a href="https://economaniablog.hu/tag/egyenlotlenseg/" class="tag-cloud-link tag-link-9082803 tag-link-position-68" style="font-size: 13.275362318841pt;" aria-label="egyenlőtlenség (11 elem)">egyenlőtlenség</a>
<a href="https://economaniablog.hu/tag/egyensuly/" class="tag-cloud-link tag-link-1599617 tag-link-position-69" style="font-size: 10.028985507246pt;" aria-label="egyensúly (3 elem)">egyensúly</a>
<a href="https://economaniablog.hu/tag/egyensulytalansag/" class="tag-cloud-link tag-link-684963772 tag-link-position-70" style="font-size: 8pt;" aria-label="egyensúlytalanság (1 elem)">egyensúlytalanság</a>
<a href="https://economaniablog.hu/tag/egyesult-kiralysag/" class="tag-cloud-link tag-link-20552507 tag-link-position-71" style="font-size: 10.028985507246pt;" aria-label="Egyesült Királyság (3 elem)">Egyesült Királyság</a>
<a href="https://economaniablog.hu/tag/egyetem/" class="tag-cloud-link tag-link-684963672 tag-link-position-72" style="font-size: 8pt;" aria-label="egyetem (1 elem)">egyetem</a>
<a href="https://economaniablog.hu/tag/ekb/" class="tag-cloud-link tag-link-8259650 tag-link-position-73" style="font-size: 12.3961352657pt;" aria-label="EKB (8 elem)">EKB</a>
<a href="https://economaniablog.hu/tag/eladosodottsag/" class="tag-cloud-link tag-link-118338214 tag-link-position-74" style="font-size: 13.275362318841pt;" aria-label="eladósodottság (11 elem)">eladósodottság</a>
<a href="https://economaniablog.hu/tag/elektronikus-fizetes/" class="tag-cloud-link tag-link-314712530 tag-link-position-75" style="font-size: 9.2173913043478pt;" aria-label="elektronikus fizetés (2 elem)">elektronikus fizetés</a>
<a href="https://economaniablog.hu/tag/elorejelzes/" class="tag-cloud-link tag-link-2229397 tag-link-position-76" style="font-size: 12.057971014493pt;" aria-label="előrejelzés (7 elem)">előrejelzés</a>
<a href="https://economaniablog.hu/tag/endogen-penzelmelet/" class="tag-cloud-link tag-link-673833871 tag-link-position-77" style="font-size: 11.246376811594pt;" aria-label="endogén pénzelmélet (5 elem)">endogén pénzelmélet</a>
<a href="https://economaniablog.hu/tag/english/" class="tag-cloud-link tag-link-3205 tag-link-position-78" style="font-size: 13.748792270531pt;" aria-label="English (13 elem)">English</a>
<a href="https://economaniablog.hu/tag/ergodicitas/" class="tag-cloud-link tag-link-614008797 tag-link-position-79" style="font-size: 10.705314009662pt;" aria-label="ergodicitás (4 elem)">ergodicitás</a>
<a href="https://economaniablog.hu/tag/erm/" class="tag-cloud-link tag-link-224939 tag-link-position-80" style="font-size: 8pt;" aria-label="ERM (1 elem)">ERM</a>
<a href="https://economaniablog.hu/tag/esg/" class="tag-cloud-link tag-link-789771 tag-link-position-81" style="font-size: 10.028985507246pt;" aria-label="ESG (3 elem)">ESG</a>
<a href="https://economaniablog.hu/tag/eszkozvasarlas/" class="tag-cloud-link tag-link-237431096 tag-link-position-82" style="font-size: 9.2173913043478pt;" aria-label="eszközvásárlás (2 elem)">eszközvásárlás</a>
<a href="https://economaniablog.hu/tag/eszkozarak/" class="tag-cloud-link tag-link-647044692 tag-link-position-83" style="font-size: 11.246376811594pt;" aria-label="eszközárak (5 elem)">eszközárak</a>
<a href="https://economaniablog.hu/tag/etf/" class="tag-cloud-link tag-link-106492 tag-link-position-84" style="font-size: 9.2173913043478pt;" aria-label="ETF (2 elem)">ETF</a>
<a href="https://economaniablog.hu/tag/etika/" class="tag-cloud-link tag-link-368168 tag-link-position-85" style="font-size: 10.705314009662pt;" aria-label="etika (4 elem)">etika</a>
<a href="https://economaniablog.hu/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-86" style="font-size: 9.2173913043478pt;" aria-label="euro (2 elem)">euro</a>
<a href="https://economaniablog.hu/tag/eurozona/" class="tag-cloud-link tag-link-3911228 tag-link-position-87" style="font-size: 11.246376811594pt;" aria-label="eurozóna (5 elem)">eurozóna</a>
<a href="https://economaniablog.hu/tag/europai-unio/" class="tag-cloud-link tag-link-684963757 tag-link-position-88" style="font-size: 8pt;" aria-label="Európai Unió (1 elem)">Európai Unió</a>
<a href="https://economaniablog.hu/tag/fed/" class="tag-cloud-link tag-link-91212 tag-link-position-89" style="font-size: 15.43961352657pt;" aria-label="Fed (24 elem)">Fed</a>
<a href="https://economaniablog.hu/tag/fejlodes/" class="tag-cloud-link tag-link-2305767 tag-link-position-90" style="font-size: 9.2173913043478pt;" aria-label="fejlődés (2 elem)">fejlődés</a>
<a href="https://economaniablog.hu/tag/fekete-hattyu/" class="tag-cloud-link tag-link-48452501 tag-link-position-91" style="font-size: 9.2173913043478pt;" aria-label="fekete hattyú (2 elem)">fekete hattyú</a>
<a href="https://economaniablog.hu/tag/fenntarthato-novekedes/" class="tag-cloud-link tag-link-18095526 tag-link-position-92" style="font-size: 10.028985507246pt;" aria-label="fenntartható növekedés (3 elem)">fenntartható növekedés</a>
<a href="https://economaniablog.hu/tag/finanszirozas/" class="tag-cloud-link tag-link-36955880 tag-link-position-93" style="font-size: 10.028985507246pt;" aria-label="finanszírozás (3 elem)">finanszírozás</a>
<a href="https://economaniablog.hu/tag/fiskalis-multiplikator/" class="tag-cloud-link tag-link-654037627 tag-link-position-94" style="font-size: 9.2173913043478pt;" aria-label="fiskális multiplikátor (2 elem)">fiskális multiplikátor</a>
<a href="https://economaniablog.hu/tag/fizetesi-merleg/" class="tag-cloud-link tag-link-684963677 tag-link-position-95" style="font-size: 10.028985507246pt;" aria-label="fizetési mérleg (3 elem)">fizetési mérleg</a>
<a href="https://economaniablog.hu/tag/fizetesi-rendszer/" class="tag-cloud-link tag-link-41848362 tag-link-position-96" style="font-size: 9.2173913043478pt;" aria-label="fizetési rendszer (2 elem)">fizetési rendszer</a>
<a href="https://economaniablog.hu/tag/fizetoeszkoz/" class="tag-cloud-link tag-link-2016196 tag-link-position-97" style="font-size: 9.2173913043478pt;" aria-label="fizetőeszköz (2 elem)">fizetőeszköz</a>
<a href="https://economaniablog.hu/tag/foglalkoztatas/" class="tag-cloud-link tag-link-22036804 tag-link-position-98" style="font-size: 8pt;" aria-label="foglalkoztatás (1 elem)">foglalkoztatás</a>
<a href="https://economaniablog.hu/tag/fogyasztas/" class="tag-cloud-link tag-link-2902261 tag-link-position-99" style="font-size: 11.246376811594pt;" aria-label="fogyasztás (5 elem)">fogyasztás</a>
<a href="https://economaniablog.hu/tag/fundamentum/" class="tag-cloud-link tag-link-76240769 tag-link-position-100" style="font-size: 10.705314009662pt;" aria-label="fundamentum (4 elem)">fundamentum</a>
<a href="https://economaniablog.hu/tag/foaram/" class="tag-cloud-link tag-link-69104810 tag-link-position-101" style="font-size: 9.2173913043478pt;" aria-label="főáram (2 elem)">főáram</a>
<a href="https://economaniablog.hu/tag/gazdasagi-fluktuaciok/" class="tag-cloud-link tag-link-680603787 tag-link-position-102" style="font-size: 8pt;" aria-label="gazdasági fluktuációk (1 elem)">gazdasági fluktuációk</a>
<a href="https://economaniablog.hu/tag/gazdasagi-novekedes/" class="tag-cloud-link tag-link-19333411 tag-link-position-103" style="font-size: 13.478260869565pt;" aria-label="gazdasági növekedés (12 elem)">gazdasági növekedés</a>
<a href="https://economaniablog.hu/tag/gazdasagpolitika/" class="tag-cloud-link tag-link-13933216 tag-link-position-104" style="font-size: 11.719806763285pt;" aria-label="gazdaságpolitika (6 elem)">gazdaságpolitika</a>
<a href="https://economaniablog.hu/tag/gazdasagtortenet/" class="tag-cloud-link tag-link-326005363 tag-link-position-105" style="font-size: 8pt;" aria-label="Gazdaságtörténet (1 elem)">Gazdaságtörténet</a>
<a href="https://economaniablog.hu/tag/gdp/" class="tag-cloud-link tag-link-39252 tag-link-position-106" style="font-size: 11.246376811594pt;" aria-label="GDP (5 elem)">GDP</a>
<a href="https://economaniablog.hu/tag/geopolitika/" class="tag-cloud-link tag-link-684963710 tag-link-position-107" style="font-size: 8pt;" aria-label="geopolitika (1 elem)">geopolitika</a>
<a href="https://economaniablog.hu/tag/george-akerlof/" class="tag-cloud-link tag-link-387405 tag-link-position-108" style="font-size: 8pt;" aria-label="George Akerlof (1 elem)">George Akerlof</a>
<a href="https://economaniablog.hu/tag/global-economy/" class="tag-cloud-link tag-link-684963688 tag-link-position-109" style="font-size: 8pt;" aria-label="global economy (1 elem)">global economy</a>
<a href="https://economaniablog.hu/tag/great-moderation/" class="tag-cloud-link tag-link-684963696 tag-link-position-110" style="font-size: 9.2173913043478pt;" aria-label="Great Moderation (2 elem)">Great Moderation</a>
<a href="https://economaniablog.hu/tag/greg-mankiw/" class="tag-cloud-link tag-link-1949754 tag-link-position-111" style="font-size: 8pt;" aria-label="Greg Mankiw (1 elem)">Greg Mankiw</a>
<a href="https://economaniablog.hu/tag/growth/" class="tag-cloud-link tag-link-684963774 tag-link-position-112" style="font-size: 8pt;" aria-label="growth (1 elem)">growth</a>
<a href="https://economaniablog.hu/tag/hasznossag/" class="tag-cloud-link tag-link-724766 tag-link-position-113" style="font-size: 9.2173913043478pt;" aria-label="hasznosság (2 elem)">hasznosság</a>
<a href="https://economaniablog.hu/tag/hatekony-piac/" class="tag-cloud-link tag-link-683701081 tag-link-position-114" style="font-size: 10.705314009662pt;" aria-label="hatékony piac (4 elem)">hatékony piac</a>
<a href="https://economaniablog.hu/tag/hatekonysag/" class="tag-cloud-link tag-link-4196119 tag-link-position-115" style="font-size: 9.2173913043478pt;" aria-label="hatékonyság (2 elem)">hatékonyság</a>
<a href="https://economaniablog.hu/tag/hedge-fund/" class="tag-cloud-link tag-link-684963764 tag-link-position-116" style="font-size: 8pt;" aria-label="hedge fund (1 elem)">hedge fund</a>
<a href="https://economaniablog.hu/tag/helikopterpenz/" class="tag-cloud-link tag-link-684963749 tag-link-position-117" style="font-size: 9.2173913043478pt;" aria-label="helikopterpénz (2 elem)">helikopterpénz</a>
<a href="https://economaniablog.hu/tag/heterogenitas/" class="tag-cloud-link tag-link-684963704 tag-link-position-118" style="font-size: 10.028985507246pt;" aria-label="heterogenitás (3 elem)">heterogenitás</a>
<a href="https://economaniablog.hu/tag/hft/" class="tag-cloud-link tag-link-1163746 tag-link-position-119" style="font-size: 9.2173913043478pt;" aria-label="HFT (2 elem)">HFT</a>
<a href="https://economaniablog.hu/tag/hiszterezis/" class="tag-cloud-link tag-link-643855882 tag-link-position-120" style="font-size: 9.2173913043478pt;" aria-label="hiszterézis (2 elem)">hiszterézis</a>
<a href="https://economaniablog.hu/tag/hitel/" class="tag-cloud-link tag-link-2662124 tag-link-position-121" style="font-size: 8pt;" aria-label="hitel (1 elem)">hitel</a>
<a href="https://economaniablog.hu/tag/hitelciklusok/" class="tag-cloud-link tag-link-684963740 tag-link-position-122" style="font-size: 9.2173913043478pt;" aria-label="hitelciklusok (2 elem)">hitelciklusok</a>
<a href="https://economaniablog.hu/tag/hitelezes/" class="tag-cloud-link tag-link-64964168 tag-link-position-123" style="font-size: 11.246376811594pt;" aria-label="hitelezés (5 elem)">hitelezés</a>
<a href="https://economaniablog.hu/tag/hitelkereslet/" class="tag-cloud-link tag-link-125536515 tag-link-position-124" style="font-size: 8pt;" aria-label="hitelkereslet (1 elem)">hitelkereslet</a>
<a href="https://economaniablog.hu/tag/hitelkondiciok/" class="tag-cloud-link tag-link-126789891 tag-link-position-125" style="font-size: 8pt;" aria-label="hitelkondíciók (1 elem)">hitelkondíciók</a>
<a href="https://economaniablog.hu/tag/hitelkinalat/" class="tag-cloud-link tag-link-106556446 tag-link-position-126" style="font-size: 8pt;" aria-label="hitelkínálat (1 elem)">hitelkínálat</a>
<a href="https://economaniablog.hu/tag/hitelminosito/" class="tag-cloud-link tag-link-69135066 tag-link-position-127" style="font-size: 9.2173913043478pt;" aria-label="hitelminősítő (2 elem)">hitelminősítő</a>
<a href="https://economaniablog.hu/tag/horvatorszag/" class="tag-cloud-link tag-link-3851133 tag-link-position-128" style="font-size: 8pt;" aria-label="Horvátország (1 elem)">Horvátország</a>
<a href="https://economaniablog.hu/tag/hozam/" class="tag-cloud-link tag-link-10360043 tag-link-position-129" style="font-size: 13.004830917874pt;" aria-label="hozam (10 elem)">hozam</a>
<a href="https://economaniablog.hu/tag/hozamgorbe/" class="tag-cloud-link tag-link-648526405 tag-link-position-130" style="font-size: 9.2173913043478pt;" aria-label="hozamgörbe (2 elem)">hozamgörbe</a>
<a href="https://economaniablog.hu/tag/halozat/" class="tag-cloud-link tag-link-684963695 tag-link-position-131" style="font-size: 10.028985507246pt;" aria-label="hálózat (3 elem)">hálózat</a>
<a href="https://economaniablog.hu/tag/haztartasi-hitelezes/" class="tag-cloud-link tag-link-597818383 tag-link-position-132" style="font-size: 8pt;" aria-label="háztartási hitelezés (1 elem)">háztartási hitelezés</a>
<a href="https://economaniablog.hu/tag/ico/" class="tag-cloud-link tag-link-10295 tag-link-position-133" style="font-size: 10.028985507246pt;" aria-label="ICO (3 elem)">ICO</a>
<a href="https://economaniablog.hu/tag/imbalance/" class="tag-cloud-link tag-link-618518 tag-link-position-134" style="font-size: 8pt;" aria-label="imbalance (1 elem)">imbalance</a>
<a href="https://economaniablog.hu/tag/imf/" class="tag-cloud-link tag-link-684963700 tag-link-position-135" style="font-size: 8pt;" aria-label="IMF (1 elem)">IMF</a>
<a href="https://economaniablog.hu/tag/inequality/" class="tag-cloud-link tag-link-202155 tag-link-position-136" style="font-size: 9.2173913043478pt;" aria-label="inequality (2 elem)">inequality</a>
<a href="https://economaniablog.hu/tag/inflation-expectations/" class="tag-cloud-link tag-link-3132477 tag-link-position-137" style="font-size: 8pt;" aria-label="inflation expectations (1 elem)">inflation expectations</a>
<a href="https://economaniablog.hu/tag/inflation-targeting/" class="tag-cloud-link tag-link-618369 tag-link-position-138" style="font-size: 9.2173913043478pt;" aria-label="inflation targeting (2 elem)">inflation targeting</a>
<a href="https://economaniablog.hu/tag/inflacio/" class="tag-cloud-link tag-link-3061018 tag-link-position-139" style="font-size: 13.478260869565pt;" aria-label="infláció (12 elem)">infláció</a>
<a href="https://economaniablog.hu/tag/inflacios-cel/" class="tag-cloud-link tag-link-237377575 tag-link-position-140" style="font-size: 10.705314009662pt;" aria-label="inflációs cél (4 elem)">inflációs cél</a>
<a href="https://economaniablog.hu/tag/inflacios-celkovetes/" class="tag-cloud-link tag-link-635418416 tag-link-position-141" style="font-size: 11.719806763285pt;" aria-label="inflációs célkövetés (6 elem)">inflációs célkövetés</a>
<a href="https://economaniablog.hu/tag/inflacios-varakozasok/" class="tag-cloud-link tag-link-373297046 tag-link-position-142" style="font-size: 10.705314009662pt;" aria-label="inflációs várakozások (4 elem)">inflációs várakozások</a>
<a href="https://economaniablog.hu/tag/informacio/" class="tag-cloud-link tag-link-275597 tag-link-position-143" style="font-size: 10.028985507246pt;" aria-label="információ (3 elem)">információ</a>
<a href="https://economaniablog.hu/tag/ingatlanalap/" class="tag-cloud-link tag-link-462451233 tag-link-position-144" style="font-size: 9.2173913043478pt;" aria-label="ingatlanalap (2 elem)">ingatlanalap</a>
<a href="https://economaniablog.hu/tag/ingatlanpiac/" class="tag-cloud-link tag-link-45093888 tag-link-position-145" style="font-size: 13.004830917874pt;" aria-label="ingatlanpiac (10 elem)">ingatlanpiac</a>
<a href="https://economaniablog.hu/tag/ingatlanarak/" class="tag-cloud-link tag-link-17667942 tag-link-position-146" style="font-size: 11.246376811594pt;" aria-label="ingatlanárak (5 elem)">ingatlanárak</a>
<a href="https://economaniablog.hu/tag/innovacio/" class="tag-cloud-link tag-link-441259 tag-link-position-147" style="font-size: 10.705314009662pt;" aria-label="innováció (4 elem)">innováció</a>
<a href="https://economaniablog.hu/tag/interju/" class="tag-cloud-link tag-link-357479 tag-link-position-148" style="font-size: 9.2173913043478pt;" aria-label="interjú (2 elem)">interjú</a>
<a href="https://economaniablog.hu/tag/interview/" class="tag-cloud-link tag-link-11788 tag-link-position-149" style="font-size: 9.2173913043478pt;" aria-label="interview (2 elem)">interview</a>
<a href="https://economaniablog.hu/tag/intezmenyi-befektetok/" class="tag-cloud-link tag-link-610926750 tag-link-position-150" style="font-size: 10.705314009662pt;" aria-label="intézményi befektetők (4 elem)">intézményi befektetők</a>
<a href="https://economaniablog.hu/tag/intezmenyi-kozgazdasagtan/" class="tag-cloud-link tag-link-609424160 tag-link-position-151" style="font-size: 9.2173913043478pt;" aria-label="intézményi közgazdaságtan (2 elem)">intézményi közgazdaságtan</a>
<a href="https://economaniablog.hu/tag/ipo/" class="tag-cloud-link tag-link-18477 tag-link-position-152" style="font-size: 9.2173913043478pt;" aria-label="IPO (2 elem)">IPO</a>
<a href="https://economaniablog.hu/tag/irracionalitas/" class="tag-cloud-link tag-link-344044665 tag-link-position-153" style="font-size: 11.719806763285pt;" aria-label="irracionalitás (6 elem)">irracionalitás</a>
<a href="https://economaniablog.hu/tag/irving-fisher/" class="tag-cloud-link tag-link-937186 tag-link-position-154" style="font-size: 8pt;" aria-label="Irving Fisher (1 elem)">Irving Fisher</a>
<a href="https://economaniablog.hu/tag/jegybank/" class="tag-cloud-link tag-link-15499166 tag-link-position-155" style="font-size: 13.748792270531pt;" aria-label="jegybank (13 elem)">jegybank</a>
<a href="https://economaniablog.hu/tag/jegybankfuggetlenseg/" class="tag-cloud-link tag-link-607704543 tag-link-position-156" style="font-size: 8pt;" aria-label="jegybankfüggetlenség (1 elem)">jegybankfüggetlenség</a>
<a href="https://economaniablog.hu/tag/jegybankpenz/" class="tag-cloud-link tag-link-671157412 tag-link-position-157" style="font-size: 8pt;" aria-label="jegybankpénz (1 elem)">jegybankpénz</a>
<a href="https://economaniablog.hu/tag/jelzaloghitel/" class="tag-cloud-link tag-link-684963738 tag-link-position-158" style="font-size: 8pt;" aria-label="jelzáloghitel (1 elem)">jelzáloghitel</a>
<a href="https://economaniablog.hu/tag/jerome-powell/" class="tag-cloud-link tag-link-61312831 tag-link-position-159" style="font-size: 10.705314009662pt;" aria-label="Jerome Powell (4 elem)">Jerome Powell</a>
<a href="https://economaniablog.hu/tag/job-guarantee/" class="tag-cloud-link tag-link-19845872 tag-link-position-160" style="font-size: 8pt;" aria-label="job guarantee (1 elem)">job guarantee</a>
<a href="https://economaniablog.hu/tag/joseph-stiglitz/" class="tag-cloud-link tag-link-138485 tag-link-position-161" style="font-size: 8pt;" aria-label="Joseph Stiglitz (1 elem)">Joseph Stiglitz</a>
<a href="https://economaniablog.hu/tag/julie-a-nelson/" class="tag-cloud-link tag-link-684963668 tag-link-position-162" style="font-size: 8pt;" aria-label="Julie A. Nelson (1 elem)">Julie A. Nelson</a>
<a href="https://economaniablog.hu/tag/jolet/" class="tag-cloud-link tag-link-4727544 tag-link-position-163" style="font-size: 9.2173913043478pt;" aria-label="jólét (2 elem)">jólét</a>
<a href="https://economaniablog.hu/tag/jovedelem/" class="tag-cloud-link tag-link-684963753 tag-link-position-164" style="font-size: 8pt;" aria-label="jövedelem (1 elem)">jövedelem</a>
<a href="https://economaniablog.hu/tag/kaldor/" class="tag-cloud-link tag-link-3959599 tag-link-position-165" style="font-size: 8pt;" aria-label="Kaldor (1 elem)">Kaldor</a>
<a href="https://economaniablog.hu/tag/kamatpolitika/" class="tag-cloud-link tag-link-684963737 tag-link-position-166" style="font-size: 9.2173913043478pt;" aria-label="kamatpolitika (2 elem)">kamatpolitika</a>
<a href="https://economaniablog.hu/tag/kapitalizmus/" class="tag-cloud-link tag-link-1648111 tag-link-position-167" style="font-size: 11.246376811594pt;" aria-label="kapitalizmus (5 elem)">kapitalizmus</a>
<a href="https://economaniablog.hu/tag/kenneth-rogoff/" class="tag-cloud-link tag-link-684963692 tag-link-position-168" style="font-size: 8pt;" aria-label="Kenneth Rogoff (1 elem)">Kenneth Rogoff</a>
<a href="https://economaniablog.hu/tag/kereskedelmi-ingatlan/" class="tag-cloud-link tag-link-670712806 tag-link-position-169" style="font-size: 8pt;" aria-label="kereskedelmi ingatlan (1 elem)">kereskedelmi ingatlan</a>
<a href="https://economaniablog.hu/tag/kereskedesi-strategia/" class="tag-cloud-link tag-link-610926753 tag-link-position-170" style="font-size: 12.057971014493pt;" aria-label="kereskedési stratégia (7 elem)">kereskedési stratégia</a>
<a href="https://economaniablog.hu/tag/kereslet/" class="tag-cloud-link tag-link-2386856 tag-link-position-171" style="font-size: 10.028985507246pt;" aria-label="kereslet (3 elem)">kereslet</a>
<a href="https://economaniablog.hu/tag/keretezesi-hatas/" class="tag-cloud-link tag-link-668298401 tag-link-position-172" style="font-size: 9.2173913043478pt;" aria-label="keretezési hatás (2 elem)">keretezési hatás</a>
<a href="https://economaniablog.hu/tag/keynes/" class="tag-cloud-link tag-link-291417 tag-link-position-173" style="font-size: 11.246376811594pt;" aria-label="Keynes (5 elem)">Keynes</a>
<a href="https://economaniablog.hu/tag/kezeles/" class="tag-cloud-link tag-link-684963745 tag-link-position-174" style="font-size: 9.2173913043478pt;" aria-label="kezelés (2 elem)">kezelés</a>
<a href="https://economaniablog.hu/tag/kibocsatasi-res/" class="tag-cloud-link tag-link-468051156 tag-link-position-175" style="font-size: 8pt;" aria-label="kibocsátási rés (1 elem)">kibocsátási rés</a>
<a href="https://economaniablog.hu/tag/kilataselmelet/" class="tag-cloud-link tag-link-232748421 tag-link-position-176" style="font-size: 9.2173913043478pt;" aria-label="kilátáselmélet (2 elem)">kilátáselmélet</a>
<a href="https://economaniablog.hu/tag/klimavaltozas/" class="tag-cloud-link tag-link-8113199 tag-link-position-177" style="font-size: 13.478260869565pt;" aria-label="klímaváltozás (12 elem)">klímaváltozás</a>
<a href="https://economaniablog.hu/tag/kockazat/" class="tag-cloud-link tag-link-1030447 tag-link-position-178" style="font-size: 15.507246376812pt;" aria-label="kockázat (25 elem)">kockázat</a>
<a href="https://economaniablog.hu/tag/kockazatvallalasi-hajlandosag/" class="tag-cloud-link tag-link-180249402 tag-link-position-179" style="font-size: 8pt;" aria-label="kockázatvállalási hajlandóság (1 elem)">kockázatvállalási hajlandóság</a>
<a href="https://economaniablog.hu/tag/konferencia/" class="tag-cloud-link tag-link-194731 tag-link-position-180" style="font-size: 9.2173913043478pt;" aria-label="konferencia (2 elem)">konferencia</a>
<a href="https://economaniablog.hu/tag/korlatozott-racionalitas/" class="tag-cloud-link tag-link-684963732 tag-link-position-181" style="font-size: 10.028985507246pt;" aria-label="korlátozott racionalitás (3 elem)">korlátozott racionalitás</a>
<a href="https://economaniablog.hu/tag/koronavirus/" class="tag-cloud-link tag-link-684963734 tag-link-position-182" style="font-size: 16.048309178744pt;" aria-label="koronavírus (30 elem)">koronavírus</a>
<a href="https://economaniablog.hu/tag/kriptovaluta/" class="tag-cloud-link tag-link-230076176 tag-link-position-183" style="font-size: 14.086956521739pt;" aria-label="kriptovaluta (15 elem)">kriptovaluta</a>
<a href="https://economaniablog.hu/tag/keszpenz/" class="tag-cloud-link tag-link-23101746 tag-link-position-184" style="font-size: 10.705314009662pt;" aria-label="készpénz (4 elem)">készpénz</a>
<a href="https://economaniablog.hu/tag/keszpenzmentes/" class="tag-cloud-link tag-link-358967003 tag-link-position-185" style="font-size: 9.2173913043478pt;" aria-label="készpénzmentes (2 elem)">készpénzmentes</a>
<a href="https://economaniablog.hu/tag/kina/" class="tag-cloud-link tag-link-390334 tag-link-position-186" style="font-size: 12.3961352657pt;" aria-label="Kína (8 elem)">Kína</a>
<a href="https://economaniablog.hu/tag/kiserlet/" class="tag-cloud-link tag-link-684963715 tag-link-position-187" style="font-size: 10.028985507246pt;" aria-label="kísérlet (3 elem)">kísérlet</a>
<a href="https://economaniablog.hu/tag/konyvbemutato/" class="tag-cloud-link tag-link-13945077 tag-link-position-188" style="font-size: 9.2173913043478pt;" aria-label="könyvbemutató (2 elem)">könyvbemutató</a>
<a href="https://economaniablog.hu/tag/konyvismerteto/" class="tag-cloud-link tag-link-79916 tag-link-position-189" style="font-size: 8pt;" aria-label="Könyvismertető (1 elem)">Könyvismertető</a>
<a href="https://economaniablog.hu/tag/kornyezet/" class="tag-cloud-link tag-link-6405555 tag-link-position-190" style="font-size: 10.028985507246pt;" aria-label="környezet (3 elem)">környezet</a>
<a href="https://economaniablog.hu/tag/kornyezettudatossag/" class="tag-cloud-link tag-link-9433906 tag-link-position-191" style="font-size: 10.705314009662pt;" aria-label="környezettudatosság (4 elem)">környezettudatosság</a>
<a href="https://economaniablog.hu/tag/kotvenypiac/" class="tag-cloud-link tag-link-57506191 tag-link-position-192" style="font-size: 9.2173913043478pt;" aria-label="kötvénypiac (2 elem)">kötvénypiac</a>
<a href="https://economaniablog.hu/tag/kozpenzrendszer/" class="tag-cloud-link tag-link-213341534 tag-link-position-193" style="font-size: 8pt;" aria-label="közpénzrendszer (1 elem)">közpénzrendszer</a>
<a href="https://economaniablog.hu/tag/kulonbsegek-kulonbsege/" class="tag-cloud-link tag-link-684963746 tag-link-position-194" style="font-size: 9.2173913043478pt;" aria-label="különbségek különbsége (2 elem)">különbségek különbsége</a>
<a href="https://economaniablog.hu/tag/lawrence-summers/" class="tag-cloud-link tag-link-713076 tag-link-position-195" style="font-size: 8pt;" aria-label="Lawrence Summers (1 elem)">Lawrence Summers</a>
<a href="https://economaniablog.hu/tag/libra/" class="tag-cloud-link tag-link-188181 tag-link-position-196" style="font-size: 8pt;" aria-label="Libra (1 elem)">Libra</a>
<a href="https://economaniablog.hu/tag/likviditas/" class="tag-cloud-link tag-link-33138101 tag-link-position-197" style="font-size: 12.734299516908pt;" aria-label="likviditás (9 elem)">likviditás</a>
<a href="https://economaniablog.hu/tag/likviditasi-csapda/" class="tag-cloud-link tag-link-684963682 tag-link-position-198" style="font-size: 9.2173913043478pt;" aria-label="likviditási csapda (2 elem)">likviditási csapda</a>
<a href="https://economaniablog.hu/tag/liquidity/" class="tag-cloud-link tag-link-695544 tag-link-position-199" style="font-size: 9.2173913043478pt;" aria-label="liquidity (2 elem)">liquidity</a>
<a href="https://economaniablog.hu/tag/magyarorszag/" class="tag-cloud-link tag-link-684963730 tag-link-position-200" style="font-size: 8pt;" aria-label="Magyarország (1 elem)">Magyarország</a>
<a href="https://economaniablog.hu/tag/mainstream/" class="tag-cloud-link tag-link-60185 tag-link-position-201" style="font-size: 15.169082125604pt;" aria-label="mainstream (22 elem)">mainstream</a>
<a href="https://economaniablog.hu/tag/makroprudencialis-eszkozok/" class="tag-cloud-link tag-link-607419196 tag-link-position-202" style="font-size: 11.246376811594pt;" aria-label="makroprudenciális eszközök (5 elem)">makroprudenciális eszközök</a>
<a href="https://economaniablog.hu/tag/makrookonomia/" class="tag-cloud-link tag-link-5759001 tag-link-position-203" style="font-size: 10.705314009662pt;" aria-label="makroökonómia (4 elem)">makroökonómia</a>
<a href="https://economaniablog.hu/tag/mariana-mazzucato/" class="tag-cloud-link tag-link-68244871 tag-link-position-204" style="font-size: 8pt;" aria-label="Mariana Mazzucato (1 elem)">Mariana Mazzucato</a>
<a href="https://economaniablog.hu/tag/mario-draghi/" class="tag-cloud-link tag-link-1249676 tag-link-position-205" style="font-size: 10.028985507246pt;" aria-label="Mario Draghi (3 elem)">Mario Draghi</a>
<a href="https://economaniablog.hu/tag/marketing/" class="tag-cloud-link tag-link-175 tag-link-position-206" style="font-size: 8pt;" aria-label="marketing (1 elem)">marketing</a>
<a href="https://economaniablog.hu/tag/matematika/" class="tag-cloud-link tag-link-5287 tag-link-position-207" style="font-size: 11.246376811594pt;" aria-label="matematika (5 elem)">matematika</a>
<a href="https://economaniablog.hu/tag/megtakaritas/" class="tag-cloud-link tag-link-9369560 tag-link-position-208" style="font-size: 10.028985507246pt;" aria-label="megtakarítás (3 elem)">megtakarítás</a>
<a href="https://economaniablog.hu/tag/mennyisegi-lazitas/" class="tag-cloud-link tag-link-677883026 tag-link-position-209" style="font-size: 10.705314009662pt;" aria-label="mennyiségi lazítás (4 elem)">mennyiségi lazítás</a>
<a href="https://economaniablog.hu/tag/mentalis-konyveles/" class="tag-cloud-link tag-link-684963724 tag-link-position-210" style="font-size: 9.2173913043478pt;" aria-label="mentális könyvelés (2 elem)">mentális könyvelés</a>
<a href="https://economaniablog.hu/tag/mervyn-king/" class="tag-cloud-link tag-link-1825330 tag-link-position-211" style="font-size: 8pt;" aria-label="Mervyn King (1 elem)">Mervyn King</a>
<a href="https://economaniablog.hu/tag/mesterseges-intelligencia/" class="tag-cloud-link tag-link-29183687 tag-link-position-212" style="font-size: 8pt;" aria-label="mesterséges intelligencia (1 elem)">mesterséges intelligencia</a>
<a href="https://economaniablog.hu/tag/microfoundation/" class="tag-cloud-link tag-link-344044159 tag-link-position-213" style="font-size: 8pt;" aria-label="microfoundation (1 elem)">microfoundation</a>
<a href="https://economaniablog.hu/tag/migracio/" class="tag-cloud-link tag-link-6534602 tag-link-position-214" style="font-size: 8pt;" aria-label="migráció (1 elem)">migráció</a>
<a href="https://economaniablog.hu/tag/mikroalapozas/" class="tag-cloud-link tag-link-656165934 tag-link-position-215" style="font-size: 10.028985507246pt;" aria-label="mikroalapozás (3 elem)">mikroalapozás</a>
<a href="https://economaniablog.hu/tag/mikrookonomia/" class="tag-cloud-link tag-link-11060288 tag-link-position-216" style="font-size: 8pt;" aria-label="mikroökonómia (1 elem)">mikroökonómia</a>
<a href="https://economaniablog.hu/tag/minsky/" class="tag-cloud-link tag-link-684963718 tag-link-position-217" style="font-size: 8pt;" aria-label="Minsky (1 elem)">Minsky</a>
<a href="https://economaniablog.hu/tag/mmt/" class="tag-cloud-link tag-link-1016696 tag-link-position-218" style="font-size: 12.734299516908pt;" aria-label="MMT (9 elem)">MMT</a>
<a href="https://economaniablog.hu/tag/mnb-tanszek/" class="tag-cloud-link tag-link-601152527 tag-link-position-219" style="font-size: 10.028985507246pt;" aria-label="MNB Tanszék (3 elem)">MNB Tanszék</a>
<a href="https://economaniablog.hu/tag/mobilitas/" class="tag-cloud-link tag-link-684963729 tag-link-position-220" style="font-size: 8pt;" aria-label="mobilitás (1 elem)">mobilitás</a>
<a href="https://economaniablog.hu/tag/model/" class="tag-cloud-link tag-link-8846 tag-link-position-221" style="font-size: 8pt;" aria-label="model (1 elem)">model</a>
<a href="https://economaniablog.hu/tag/modell/" class="tag-cloud-link tag-link-133456 tag-link-position-222" style="font-size: 13.004830917874pt;" aria-label="modell (10 elem)">modell</a>
<a href="https://economaniablog.hu/tag/modellezes/" class="tag-cloud-link tag-link-11596899 tag-link-position-223" style="font-size: 13.951690821256pt;" aria-label="modellezés (14 elem)">modellezés</a>
<a href="https://economaniablog.hu/tag/momentumstrategia/" class="tag-cloud-link tag-link-684963725 tag-link-position-224" style="font-size: 9.2173913043478pt;" aria-label="momentumstratégia (2 elem)">momentumstratégia</a>
<a href="https://economaniablog.hu/tag/monetary-policy/" class="tag-cloud-link tag-link-57663 tag-link-position-225" style="font-size: 9.2173913043478pt;" aria-label="monetary policy (2 elem)">monetary policy</a>
<a href="https://economaniablog.hu/tag/monetaris-finanszirozas/" class="tag-cloud-link tag-link-684963750 tag-link-position-226" style="font-size: 8pt;" aria-label="monetáris finanszírozás (1 elem)">monetáris finanszírozás</a>
<a href="https://economaniablog.hu/tag/monetaris-transzmisszio/" class="tag-cloud-link tag-link-602018290 tag-link-position-227" style="font-size: 10.028985507246pt;" aria-label="monetáris transzmisszió (3 elem)">monetáris transzmisszió</a>
<a href="https://economaniablog.hu/tag/money-view/" class="tag-cloud-link tag-link-4355886 tag-link-position-228" style="font-size: 9.2173913043478pt;" aria-label="money view (2 elem)">money view</a>
<a href="https://economaniablog.hu/tag/munkakinalat/" class="tag-cloud-link tag-link-615109559 tag-link-position-229" style="font-size: 10.028985507246pt;" aria-label="munkakínálat (3 elem)">munkakínálat</a>
<a href="https://economaniablog.hu/tag/munkanelkuliseg/" class="tag-cloud-link tag-link-15865345 tag-link-position-230" style="font-size: 11.246376811594pt;" aria-label="munkanélküliség (5 elem)">munkanélküliség</a>
<a href="https://economaniablog.hu/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-231" style="font-size: 9.2173913043478pt;" aria-label="narratíva (2 elem)">narratíva</a>
<a href="https://economaniablog.hu/tag/negativ-kamat/" class="tag-cloud-link tag-link-684963693 tag-link-position-232" style="font-size: 10.028985507246pt;" aria-label="negatív kamat (3 elem)">negatív kamat</a>
<a href="https://economaniablog.hu/tag/nemkonvencionalis/" class="tag-cloud-link tag-link-607704542 tag-link-position-233" style="font-size: 11.246376811594pt;" aria-label="nemkonvencionális (5 elem)">nemkonvencionális</a>
<a href="https://economaniablog.hu/tag/neokartalizmus/" class="tag-cloud-link tag-link-673833868 tag-link-position-234" style="font-size: 8pt;" aria-label="neokartalizmus (1 elem)">neokartalizmus</a>
<a href="https://economaniablog.hu/tag/neoklasszikus/" class="tag-cloud-link tag-link-62022657 tag-link-position-235" style="font-size: 10.705314009662pt;" aria-label="neoklasszikus (4 elem)">neoklasszikus</a>
<a href="https://economaniablog.hu/tag/neoklasszikus-makrookonomia/" class="tag-cloud-link tag-link-599608834 tag-link-position-236" style="font-size: 9.2173913043478pt;" aria-label="neoklasszikus makroökonómia (2 elem)">neoklasszikus makroökonómia</a>
<a href="https://economaniablog.hu/tag/nobel-dij/" class="tag-cloud-link tag-link-5676153 tag-link-position-237" style="font-size: 13.004830917874pt;" aria-label="Nobel-díj (10 elem)">Nobel-díj</a>
<a href="https://economaniablog.hu/tag/nemetorszag/" class="tag-cloud-link tag-link-684963748 tag-link-position-238" style="font-size: 8pt;" aria-label="Németország (1 elem)">Németország</a>
<a href="https://economaniablog.hu/tag/novekedes/" class="tag-cloud-link tag-link-494237 tag-link-position-239" style="font-size: 9.2173913043478pt;" aria-label="növekedés (2 elem)">növekedés</a>
<a href="https://economaniablog.hu/tag/oktatas/" class="tag-cloud-link tag-link-684963768 tag-link-position-240" style="font-size: 8pt;" aria-label="oktatás (1 elem)">oktatás</a>
<a href="https://economaniablog.hu/tag/ole-peters/" class="tag-cloud-link tag-link-38013177 tag-link-position-241" style="font-size: 9.2173913043478pt;" aria-label="Ole Peters (2 elem)">Ole Peters</a>
<a href="https://economaniablog.hu/tag/olivier-blanchard/" class="tag-cloud-link tag-link-1329349 tag-link-position-242" style="font-size: 9.2173913043478pt;" aria-label="Olivier Blanchard (2 elem)">Olivier Blanchard</a>
<a href="https://economaniablog.hu/tag/opcio/" class="tag-cloud-link tag-link-684963765 tag-link-position-243" style="font-size: 8pt;" aria-label="opció (1 elem)">opció</a>
<a href="https://economaniablog.hu/tag/optimalis-inflacio/" class="tag-cloud-link tag-link-597816901 tag-link-position-244" style="font-size: 8pt;" aria-label="optimális infláció (1 elem)">optimális infláció</a>
<a href="https://economaniablog.hu/tag/optimalis-valutaovezet/" class="tag-cloud-link tag-link-684136057 tag-link-position-245" style="font-size: 8pt;" aria-label="optimális valutaövezet (1 elem)">optimális valutaövezet</a>
<a href="https://economaniablog.hu/tag/ordoliberalizmus/" class="tag-cloud-link tag-link-684963684 tag-link-position-246" style="font-size: 8pt;" aria-label="ordoliberalizmus (1 elem)">ordoliberalizmus</a>
<a href="https://economaniablog.hu/tag/paradigm/" class="tag-cloud-link tag-link-162814 tag-link-position-247" style="font-size: 8pt;" aria-label="paradigm (1 elem)">paradigm</a>
<a href="https://economaniablog.hu/tag/paradigmavaltas/" class="tag-cloud-link tag-link-53754712 tag-link-position-248" style="font-size: 10.705314009662pt;" aria-label="paradigmaváltás (4 elem)">paradigmaváltás</a>
<a href="https://economaniablog.hu/tag/paul-krugman/" class="tag-cloud-link tag-link-684963723 tag-link-position-249" style="font-size: 8pt;" aria-label="Paul Krugman (1 elem)">Paul Krugman</a>
<a href="https://economaniablog.hu/tag/paul-romer/" class="tag-cloud-link tag-link-726000 tag-link-position-250" style="font-size: 9.2173913043478pt;" aria-label="Paul Romer (2 elem)">Paul Romer</a>
<a href="https://economaniablog.hu/tag/paul-virilio/" class="tag-cloud-link tag-link-1373214 tag-link-position-251" style="font-size: 8pt;" aria-label="Paul Virilio (1 elem)">Paul Virilio</a>
<a href="https://economaniablog.hu/tag/perry-mehrling/" class="tag-cloud-link tag-link-28484793 tag-link-position-252" style="font-size: 9.2173913043478pt;" aria-label="Perry Mehrling (2 elem)">Perry Mehrling</a>
<a href="https://economaniablog.hu/tag/phillips-gorbe/" class="tag-cloud-link tag-link-635418410 tag-link-position-253" style="font-size: 9.2173913043478pt;" aria-label="Phillips-görbe (2 elem)">Phillips-görbe</a>
<a href="https://economaniablog.hu/tag/phillips-curve/" class="tag-cloud-link tag-link-618370 tag-link-position-254" style="font-size: 9.2173913043478pt;" aria-label="Phillips curve (2 elem)">Phillips curve</a>
<a href="https://economaniablog.hu/tag/piac/" class="tag-cloud-link tag-link-203687 tag-link-position-255" style="font-size: 10.028985507246pt;" aria-label="piac (3 elem)">piac</a>
<a href="https://economaniablog.hu/tag/piacgazdasag/" class="tag-cloud-link tag-link-76124892 tag-link-position-256" style="font-size: 10.028985507246pt;" aria-label="piacgazdaság (3 elem)">piacgazdaság</a>
<a href="https://economaniablog.hu/tag/piaci-hangulat/" class="tag-cloud-link tag-link-368225592 tag-link-position-257" style="font-size: 9.2173913043478pt;" aria-label="piaci hangulat (2 elem)">piaci hangulat</a>
<a href="https://economaniablog.hu/tag/piaci-hozam/" class="tag-cloud-link tag-link-610926748 tag-link-position-258" style="font-size: 12.057971014493pt;" aria-label="piaci hozam (7 elem)">piaci hozam</a>
<a href="https://economaniablog.hu/tag/piaci-kapitalizacio/" class="tag-cloud-link tag-link-684963778 tag-link-position-259" style="font-size: 8pt;" aria-label="piaci kapitalizáció (1 elem)">piaci kapitalizáció</a>
<a href="https://economaniablog.hu/tag/piaci-mechanizmusok/" class="tag-cloud-link tag-link-678846557 tag-link-position-260" style="font-size: 10.028985507246pt;" aria-label="piaci mechanizmusok (3 elem)">piaci mechanizmusok</a>
<a href="https://economaniablog.hu/tag/portfolioblogger/" class="tag-cloud-link tag-link-29798501 tag-link-position-261" style="font-size: 22pt;" aria-label="portfolioblogger (231 elem)">portfolioblogger</a>
<a href="https://economaniablog.hu/tag/posztkeynesi-kozgazdasagtan/" class="tag-cloud-link tag-link-684963716 tag-link-position-262" style="font-size: 9.2173913043478pt;" aria-label="posztkeynesi közgazdaságtan (2 elem)">posztkeynesi közgazdaságtan</a>
<a href="https://economaniablog.hu/tag/potencialis-kibocsatas/" class="tag-cloud-link tag-link-273145042 tag-link-position-263" style="font-size: 8pt;" aria-label="potenciális kibocsátás (1 elem)">potenciális kibocsátás</a>
<a href="https://economaniablog.hu/tag/preferencia/" class="tag-cloud-link tag-link-1334611 tag-link-position-264" style="font-size: 8pt;" aria-label="preferencia (1 elem)">preferencia</a>
<a href="https://economaniablog.hu/tag/profit/" class="tag-cloud-link tag-link-52393 tag-link-position-265" style="font-size: 10.705314009662pt;" aria-label="profit (4 elem)">profit</a>
<a href="https://economaniablog.hu/tag/protekcionizmus/" class="tag-cloud-link tag-link-684963747 tag-link-position-266" style="font-size: 8pt;" aria-label="protekcionizmus (1 elem)">protekcionizmus</a>
<a href="https://economaniablog.hu/tag/pszichologia/" class="tag-cloud-link tag-link-684963666 tag-link-position-267" style="font-size: 8pt;" aria-label="pszichológia (1 elem)">pszichológia</a>
<a href="https://economaniablog.hu/tag/public-debt/" class="tag-cloud-link tag-link-684963773 tag-link-position-268" style="font-size: 8pt;" aria-label="public debt (1 elem)">public debt</a>
<a href="https://economaniablog.hu/tag/publikacio/" class="tag-cloud-link tag-link-684963673 tag-link-position-269" style="font-size: 8pt;" aria-label="publikáció (1 elem)">publikáció</a>
<a href="https://economaniablog.hu/tag/penzfunkcio/" class="tag-cloud-link tag-link-670870368 tag-link-position-270" style="font-size: 10.028985507246pt;" aria-label="pénzfunkció (3 elem)">pénzfunkció</a>
<a href="https://economaniablog.hu/tag/penzmennyiseg/" class="tag-cloud-link tag-link-357559735 tag-link-position-271" style="font-size: 9.2173913043478pt;" aria-label="pénzmennyiség (2 elem)">pénzmennyiség</a>
<a href="https://economaniablog.hu/tag/penzteremtes/" class="tag-cloud-link tag-link-9406700 tag-link-position-272" style="font-size: 9.2173913043478pt;" aria-label="pénzteremtés (2 elem)">pénzteremtés</a>
<a href="https://economaniablog.hu/tag/penzugyi-ciklus/" class="tag-cloud-link tag-link-647044694 tag-link-position-273" style="font-size: 9.2173913043478pt;" aria-label="pénzügyi ciklus (2 elem)">pénzügyi ciklus</a>
<a href="https://economaniablog.hu/tag/penzugyi-piacok/" class="tag-cloud-link tag-link-64964165 tag-link-position-274" style="font-size: 9.2173913043478pt;" aria-label="pénzügyi piacok (2 elem)">pénzügyi piacok</a>
<a href="https://economaniablog.hu/tag/penzugyi-rendszer/" class="tag-cloud-link tag-link-14912207 tag-link-position-275" style="font-size: 11.719806763285pt;" aria-label="pénzügyi rendszer (6 elem)">pénzügyi rendszer</a>
<a href="https://economaniablog.hu/tag/penzugyi-tranzakcio/" class="tag-cloud-link tag-link-65687011 tag-link-position-276" style="font-size: 9.2173913043478pt;" aria-label="pénzügyi tranzakció (2 elem)">pénzügyi tranzakció</a>
<a href="https://economaniablog.hu/tag/penzugyi-tudatossag/" class="tag-cloud-link tag-link-210285247 tag-link-position-277" style="font-size: 9.2173913043478pt;" aria-label="pénzügyi tudatosság (2 elem)">pénzügyi tudatosság</a>
<a href="https://economaniablog.hu/tag/penzugyi-valsag/" class="tag-cloud-link tag-link-11877669 tag-link-position-278" style="font-size: 14.898550724638pt;" aria-label="pénzügyi válság (20 elem)">pénzügyi válság</a>
<a href="https://economaniablog.hu/tag/racionalitas/" class="tag-cloud-link tag-link-19865357 tag-link-position-279" style="font-size: 12.3961352657pt;" aria-label="racionalitás (8 elem)">racionalitás</a>
<a href="https://economaniablog.hu/tag/racionalis-figyelmetlenseg/" class="tag-cloud-link tag-link-608853604 tag-link-position-280" style="font-size: 8pt;" aria-label="racionális figyelmetlenség (1 elem)">racionális figyelmetlenség</a>
<a href="https://economaniablog.hu/tag/racionalis-varakozasok/" class="tag-cloud-link tag-link-684963687 tag-link-position-281" style="font-size: 12.3961352657pt;" aria-label="racionális várakozások (8 elem)">racionális várakozások</a>
<a href="https://economaniablog.hu/tag/ray-dalio/" class="tag-cloud-link tag-link-2933754 tag-link-position-282" style="font-size: 8pt;" aria-label="Ray Dalio (1 elem)">Ray Dalio</a>
<a href="https://economaniablog.hu/tag/rct/" class="tag-cloud-link tag-link-684963744 tag-link-position-283" style="font-size: 9.2173913043478pt;" aria-label="RCT (2 elem)">RCT</a>
<a href="https://economaniablog.hu/tag/recession/" class="tag-cloud-link tag-link-199344 tag-link-position-284" style="font-size: 9.2173913043478pt;" aria-label="recession (2 elem)">recession</a>
<a href="https://economaniablog.hu/tag/recesszio/" class="tag-cloud-link tag-link-12672377 tag-link-position-285" style="font-size: 15.169082125604pt;" aria-label="recesszió (22 elem)">recesszió</a>
<a href="https://economaniablog.hu/tag/reform/" class="tag-cloud-link tag-link-34794 tag-link-position-286" style="font-size: 13.004830917874pt;" aria-label="reform (10 elem)">reform</a>
<a href="https://economaniablog.hu/tag/rendszer/" class="tag-cloud-link tag-link-8630382 tag-link-position-287" style="font-size: 9.2173913043478pt;" aria-label="rendszer (2 elem)">rendszer</a>
<a href="https://economaniablog.hu/tag/renminbi/" class="tag-cloud-link tag-link-1970237 tag-link-position-288" style="font-size: 8pt;" aria-label="renminbi (1 elem)">renminbi</a>
<a href="https://economaniablog.hu/tag/reprezentativ-szereplo/" class="tag-cloud-link tag-link-684963705 tag-link-position-289" style="font-size: 9.2173913043478pt;" aria-label="reprezentatív szereplő (2 elem)">reprezentatív szereplő</a>
<a href="https://economaniablog.hu/tag/repo/" class="tag-cloud-link tag-link-684963763 tag-link-position-290" style="font-size: 8pt;" aria-label="repó (1 elem)">repó</a>
<a href="https://economaniablog.hu/tag/rethinking-economics/" class="tag-cloud-link tag-link-3979060 tag-link-position-291" style="font-size: 10.028985507246pt;" aria-label="Rethinking Economics (3 elem)">Rethinking Economics</a>
<a href="https://economaniablog.hu/tag/realkamat/" class="tag-cloud-link tag-link-684963742 tag-link-position-292" style="font-size: 10.028985507246pt;" aria-label="reálkamat (3 elem)">reálkamat</a>
<a href="https://economaniablog.hu/tag/richard-thaler/" class="tag-cloud-link tag-link-684963731 tag-link-position-293" style="font-size: 8pt;" aria-label="Richard Thaler (1 elem)">Richard Thaler</a>
<a href="https://economaniablog.hu/tag/risk/" class="tag-cloud-link tag-link-684963689 tag-link-position-294" style="font-size: 8pt;" aria-label="risk (1 elem)">risk</a>
<a href="https://economaniablog.hu/tag/robert-engle/" class="tag-cloud-link tag-link-2887213 tag-link-position-295" style="font-size: 8pt;" aria-label="Robert Engle (1 elem)">Robert Engle</a>
<a href="https://economaniablog.hu/tag/ronald-coase/" class="tag-cloud-link tag-link-777541 tag-link-position-296" style="font-size: 8pt;" aria-label="Ronald Coase (1 elem)">Ronald Coase</a>
<a href="https://economaniablog.hu/tag/reszveny/" class="tag-cloud-link tag-link-12675664 tag-link-position-297" style="font-size: 14.628019323671pt;" aria-label="részvény (18 elem)">részvény</a>
<a href="https://economaniablog.hu/tag/reszvenyindex/" class="tag-cloud-link tag-link-54791031 tag-link-position-298" style="font-size: 10.705314009662pt;" aria-label="részvényindex (4 elem)">részvényindex</a>
<a href="https://economaniablog.hu/tag/semleges-kamat/" class="tag-cloud-link tag-link-681086306 tag-link-position-299" style="font-size: 8pt;" aria-label="semleges kamat (1 elem)">semleges kamat</a>
<a href="https://economaniablog.hu/tag/simon-kuznets/" class="tag-cloud-link tag-link-684963670 tag-link-position-300" style="font-size: 8pt;" aria-label="Simon Kuznets (1 elem)">Simon Kuznets</a>
<a href="https://economaniablog.hu/tag/snb/" class="tag-cloud-link tag-link-52909 tag-link-position-301" style="font-size: 8pt;" aria-label="SNB (1 elem)">SNB</a>
<a href="https://economaniablog.hu/tag/sokk/" class="tag-cloud-link tag-link-4008090 tag-link-position-302" style="font-size: 10.028985507246pt;" aria-label="sokk (3 elem)">sokk</a>
<a href="https://economaniablog.hu/tag/spekulacio/" class="tag-cloud-link tag-link-12664444 tag-link-position-303" style="font-size: 8pt;" aria-label="spekuláció (1 elem)">spekuláció</a>
<a href="https://economaniablog.hu/tag/stanley-fischer/" class="tag-cloud-link tag-link-422202 tag-link-position-304" style="font-size: 8pt;" aria-label="Stanley Fischer (1 elem)">Stanley Fischer</a>
<a href="https://economaniablog.hu/tag/statisztikai-szignifikancia/" class="tag-cloud-link tag-link-683774764 tag-link-position-305" style="font-size: 10.028985507246pt;" aria-label="statisztikai szignifikancia (3 elem)">statisztikai szignifikancia</a>
<a href="https://economaniablog.hu/tag/steve-keen/" class="tag-cloud-link tag-link-684963717 tag-link-position-306" style="font-size: 9.2173913043478pt;" aria-label="Steve Keen (2 elem)">Steve Keen</a>
<a href="https://economaniablog.hu/tag/stock-flow-consistent/" class="tag-cloud-link tag-link-87550300 tag-link-position-307" style="font-size: 9.2173913043478pt;" aria-label="stock-flow consistent (2 elem)">stock-flow consistent</a>
<a href="https://economaniablog.hu/tag/stresszteszt/" class="tag-cloud-link tag-link-82769670 tag-link-position-308" style="font-size: 9.2173913043478pt;" aria-label="stresszteszt (2 elem)">stresszteszt</a>
<a href="https://economaniablog.hu/tag/svar/" class="tag-cloud-link tag-link-1086603 tag-link-position-309" style="font-size: 8pt;" aria-label="SVAR (1 elem)">SVAR</a>
<a href="https://economaniablog.hu/tag/svajc/" class="tag-cloud-link tag-link-10036816 tag-link-position-310" style="font-size: 8pt;" aria-label="Svájc (1 elem)">Svájc</a>
<a href="https://economaniablog.hu/tag/svajci-frank/" class="tag-cloud-link tag-link-17168554 tag-link-position-311" style="font-size: 9.2173913043478pt;" aria-label="svájci frank (2 elem)">svájci frank</a>
<a href="https://economaniablog.hu/tag/szociologia/" class="tag-cloud-link tag-link-684963667 tag-link-position-312" style="font-size: 8pt;" aria-label="szociológia (1 elem)">szociológia</a>
<a href="https://economaniablog.hu/tag/szamlapenz/" class="tag-cloud-link tag-link-420796992 tag-link-position-313" style="font-size: 9.2173913043478pt;" aria-label="számlapénz (2 elem)">számlapénz</a>
<a href="https://economaniablog.hu/tag/szen-dioxid/" class="tag-cloud-link tag-link-684963776 tag-link-position-314" style="font-size: 8pt;" aria-label="szén-dioxid (1 elem)">szén-dioxid</a>
<a href="https://economaniablog.hu/tag/taleb/" class="tag-cloud-link tag-link-684963736 tag-link-position-315" style="font-size: 8pt;" aria-label="Taleb (1 elem)">Taleb</a>
<a href="https://economaniablog.hu/tag/technologia/" class="tag-cloud-link tag-link-21188 tag-link-position-316" style="font-size: 10.705314009662pt;" aria-label="technológia (4 elem)">technológia</a>
<a href="https://economaniablog.hu/tag/teljes-foglalkoztatottsag/" class="tag-cloud-link tag-link-111830218 tag-link-position-317" style="font-size: 8pt;" aria-label="teljes foglalkoztatottság (1 elem)">teljes foglalkoztatottság</a>
<a href="https://economaniablog.hu/tag/termelekenyseg/" class="tag-cloud-link tag-link-135936107 tag-link-position-318" style="font-size: 11.246376811594pt;" aria-label="termelékenység (5 elem)">termelékenység</a>
<a href="https://economaniablog.hu/tag/termelesi-fuggveny/" class="tag-cloud-link tag-link-684963758 tag-link-position-319" style="font-size: 8pt;" aria-label="termelési függvény (1 elem)">termelési függvény</a>
<a href="https://economaniablog.hu/tag/termelesi-halozat/" class="tag-cloud-link tag-link-684963712 tag-link-position-320" style="font-size: 11.246376811594pt;" aria-label="termelési hálózat (5 elem)">termelési hálózat</a>
<a href="https://economaniablog.hu/tag/termeszet/" class="tag-cloud-link tag-link-180597 tag-link-position-321" style="font-size: 11.246376811594pt;" aria-label="természet (5 elem)">természet</a>
<a href="https://economaniablog.hu/tag/termeszetes-rata/" class="tag-cloud-link tag-link-647392452 tag-link-position-322" style="font-size: 10.028985507246pt;" aria-label="természetes ráta (3 elem)">természetes ráta</a>
<a href="https://economaniablog.hu/tag/tether/" class="tag-cloud-link tag-link-684963777 tag-link-position-323" style="font-size: 8pt;" aria-label="Tether (1 elem)">Tether</a>
<a href="https://economaniablog.hu/tag/thomas-j-sargent/" class="tag-cloud-link tag-link-12506437 tag-link-position-324" style="font-size: 8pt;" aria-label="Thomas J. Sargent (1 elem)">Thomas J. Sargent</a>
<a href="https://economaniablog.hu/tag/thorsten-veblen/" class="tag-cloud-link tag-link-1225887 tag-link-position-325" style="font-size: 8pt;" aria-label="Thorsten Veblen (1 elem)">Thorsten Veblen</a>
<a href="https://economaniablog.hu/tag/turizmus/" class="tag-cloud-link tag-link-684963735 tag-link-position-326" style="font-size: 9.2173913043478pt;" aria-label="turizmus (2 elem)">turizmus</a>
<a href="https://economaniablog.hu/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-327" style="font-size: 8pt;" aria-label="Turkey (1 elem)">Turkey</a>
<a href="https://economaniablog.hu/tag/torokorszag/" class="tag-cloud-link tag-link-11203710 tag-link-position-328" style="font-size: 9.2173913043478pt;" aria-label="Törökország (2 elem)">Törökország</a>
<a href="https://economaniablog.hu/tag/toke/" class="tag-cloud-link tag-link-684963708 tag-link-position-329" style="font-size: 8pt;" aria-label="tőke (1 elem)">tőke</a>
<a href="https://economaniablog.hu/tag/tokemegfeleles/" class="tag-cloud-link tag-link-684963707 tag-link-position-330" style="font-size: 8pt;" aria-label="tőkemegfelelés (1 elem)">tőkemegfelelés</a>
<a href="https://economaniablog.hu/tag/tokemerleg/" class="tag-cloud-link tag-link-684963679 tag-link-position-331" style="font-size: 8pt;" aria-label="tőkemérleg (1 elem)">tőkemérleg</a>
<a href="https://economaniablog.hu/tag/tokepiac/" class="tag-cloud-link tag-link-105616987 tag-link-position-332" style="font-size: 8pt;" aria-label="tőkepiac (1 elem)">tőkepiac</a>
<a href="https://economaniablog.hu/tag/tokearamlas/" class="tag-cloud-link tag-link-684963678 tag-link-position-333" style="font-size: 10.028985507246pt;" aria-label="tőkeáramlás (3 elem)">tőkeáramlás</a>
<a href="https://economaniablog.hu/tag/tokeattetel/" class="tag-cloud-link tag-link-684963681 tag-link-position-334" style="font-size: 10.705314009662pt;" aria-label="tőkeáttétel (4 elem)">tőkeáttétel</a>
<a href="https://economaniablog.hu/tag/tozsde/" class="tag-cloud-link tag-link-8516267 tag-link-position-335" style="font-size: 15.033816425121pt;" aria-label="tőzsde (21 elem)">tőzsde</a>
<a href="https://economaniablog.hu/tag/tozsdeindex/" class="tag-cloud-link tag-link-684963767 tag-link-position-336" style="font-size: 8pt;" aria-label="tőzsdeindex (1 elem)">tőzsdeindex</a>
<a href="https://economaniablog.hu/tag/us/" class="tag-cloud-link tag-link-684963728 tag-link-position-337" style="font-size: 8pt;" aria-label="US (1 elem)">US</a>
<a href="https://economaniablog.hu/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-338" style="font-size: 12.057971014493pt;" aria-label="USA (7 elem)">USA</a>
<a href="https://economaniablog.hu/tag/vagyon/" class="tag-cloud-link tag-link-25021317 tag-link-position-339" style="font-size: 8pt;" aria-label="vagyon (1 elem)">vagyon</a>
<a href="https://economaniablog.hu/tag/vagyonhatas/" class="tag-cloud-link tag-link-684963661 tag-link-position-340" style="font-size: 8pt;" aria-label="vagyonhatás (1 elem)">vagyonhatás</a>
<a href="https://economaniablog.hu/tag/valutavalsag/" class="tag-cloud-link tag-link-652957103 tag-link-position-341" style="font-size: 8pt;" aria-label="valutaválság (1 elem)">valutaválság</a>
<a href="https://economaniablog.hu/tag/verseny/" class="tag-cloud-link tag-link-195379 tag-link-position-342" style="font-size: 9.2173913043478pt;" aria-label="verseny (2 elem)">verseny</a>
<a href="https://economaniablog.hu/tag/vilagpenz/" class="tag-cloud-link tag-link-482385718 tag-link-position-343" style="font-size: 8pt;" aria-label="világpénz (1 elem)">világpénz</a>
<a href="https://economaniablog.hu/tag/volatilitas/" class="tag-cloud-link tag-link-13442403 tag-link-position-344" style="font-size: 11.719806763285pt;" aria-label="volatilitás (6 elem)">volatilitás</a>
<a href="https://economaniablog.hu/tag/valsag/" class="tag-cloud-link tag-link-684963680 tag-link-position-345" style="font-size: 11.246376811594pt;" aria-label="válság (5 elem)">válság</a>
<a href="https://economaniablog.hu/tag/varakozasok/" class="tag-cloud-link tag-link-684963686 tag-link-position-346" style="font-size: 9.2173913043478pt;" aria-label="várakozások (2 elem)">várakozások</a>
<a href="https://economaniablog.hu/tag/varhato-ertek/" class="tag-cloud-link tag-link-614008936 tag-link-position-347" style="font-size: 9.2173913043478pt;" aria-label="várható érték (2 elem)">várható érték</a>
<a href="https://economaniablog.hu/tag/willem-buiter/" class="tag-cloud-link tag-link-8649157 tag-link-position-348" style="font-size: 9.2173913043478pt;" aria-label="Willem Buiter (2 elem)">Willem Buiter</a>
<a href="https://economaniablog.hu/tag/william-nordhaus/" class="tag-cloud-link tag-link-5694986 tag-link-position-349" style="font-size: 8pt;" aria-label="William Nordhaus (1 elem)">William Nordhaus</a>
<a href="https://economaniablog.hu/tag/zlb/" class="tag-cloud-link tag-link-1895051 tag-link-position-350" style="font-size: 12.3961352657pt;" aria-label="ZLB (8 elem)">ZLB</a>
<a href="https://economaniablog.hu/tag/zombi-vallalat/" class="tag-cloud-link tag-link-676501265 tag-link-position-351" style="font-size: 8pt;" aria-label="zombi vállalat (1 elem)">zombi vállalat</a>
<a href="https://economaniablog.hu/tag/zoldbefektetesek/" class="tag-cloud-link tag-link-684963702 tag-link-position-352" style="font-size: 8pt;" aria-label="zöldbefektetések (1 elem)">zöldbefektetések</a>
<a href="https://economaniablog.hu/tag/zold-new-deal/" class="tag-cloud-link tag-link-684963722 tag-link-position-353" style="font-size: 8pt;" aria-label="Zöld New Deal (1 elem)">Zöld New Deal</a>
<a href="https://economaniablog.hu/tag/allam/" class="tag-cloud-link tag-link-4537523 tag-link-position-354" style="font-size: 9.2173913043478pt;" aria-label="állam (2 elem)">állam</a>
<a href="https://economaniablog.hu/tag/allamadossag/" class="tag-cloud-link tag-link-705267 tag-link-position-355" style="font-size: 9.2173913043478pt;" aria-label="államadósság (2 elem)">államadósság</a>
<a href="https://economaniablog.hu/tag/allamcsod/" class="tag-cloud-link tag-link-17193305 tag-link-position-356" style="font-size: 8pt;" aria-label="államcsőd (1 elem)">államcsőd</a>
<a href="https://economaniablog.hu/tag/allamkotveny/" class="tag-cloud-link tag-link-53883865 tag-link-position-357" style="font-size: 9.2173913043478pt;" aria-label="államkötvény (2 elem)">államkötvény</a>
<a href="https://economaniablog.hu/tag/arfolyam/" class="tag-cloud-link tag-link-10396191 tag-link-position-358" style="font-size: 13.004830917874pt;" aria-label="árfolyam (10 elem)">árfolyam</a>
<a href="https://economaniablog.hu/tag/arnyekbankrendszer/" class="tag-cloud-link tag-link-468051154 tag-link-position-359" style="font-size: 8pt;" aria-label="árnyékbankrendszer (1 elem)">árnyékbankrendszer</a>
<a href="https://economaniablog.hu/tag/arstabilitas/" class="tag-cloud-link tag-link-156318028 tag-link-position-360" style="font-size: 9.2173913043478pt;" aria-label="árstabilitás (2 elem)">árstabilitás</a>
<a href="https://economaniablog.hu/tag/atgyuruzo-hatasok/" class="tag-cloud-link tag-link-608008676 tag-link-position-361" style="font-size: 8pt;" aria-label="átgyűrűző hatások (1 elem)">átgyűrűző hatások</a>
<a href="https://economaniablog.hu/tag/uj-keynesi-modell/" class="tag-cloud-link tag-link-684963733 tag-link-position-362" style="font-size: 8pt;" aria-label="új-keynesi modell (1 elem)">új-keynesi modell</a>
<a href="https://economaniablog.hu/tag/ujrahasznositas/" class="tag-cloud-link tag-link-684963721 tag-link-position-363" style="font-size: 8pt;" aria-label="újrahasznosítás (1 elem)">újrahasznosítás</a>
<a href="https://economaniablog.hu/tag/uzleti-ciklus/" class="tag-cloud-link tag-link-684136061 tag-link-position-364" style="font-size: 10.705314009662pt;" aria-label="üzleti ciklus (4 elem)">üzleti ciklus</a></div>
</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="jetpack_widget_social_icons-7" class="widget jetpack_widget_social_icons"><h1 class="widget-title">Kövess minket!</h1>
			<ul class="jetpack-social-widget-list size-large">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/BCE.MNB/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside></div><!-- #secondary -->

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<div class="footer-widgets clear">
					<div class="widget-areas">
													<div class="widget-area">
								<aside id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</aside>							</div><!-- .widget-area -->
						
													<div class="widget-area">
								<aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/CKQ2aGfhSit/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/139335041_860303524748289_5279063521043903259_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lz6zEkst8ZIAX_ZL-g4&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=41eda8fe0597ea40fc9a2654b06c04f0&#038;oe=6031929F)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CHZ9cAdB0WP/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/124618060_453967798917914_3670803349391857979_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LbiBgCmNGBgAX_9fpK_&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=d9f4164cbf81cb93437e11f498948f8e&#038;oe=603159D7)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B_M98gVhTFt/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/94022225_618349252093504_2028318943870353184_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uAbrNCe4P_AAX9UZjkh&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=0d21cfd71aaee892a52be30cfa50c480&#038;oe=60300222)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B-t4NRYBY3z/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/92150073_257731655401678_2189970432334307911_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wPpOS2-qskcAX_t_RRk&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=1581bee83a2561cd47d4b56ac7b18e13&#038;oe=6030F223)"><span class="screen-reader-text"></span></div></a>
</div>
</aside>							</div><!-- .widget-area -->
						
													<div class="widget-area">
								<aside id="search-5" class="widget widget_search"><h1 class="widget-title">Keresés</h1><form role="search" method="get" class="search-form" action="https://economaniablog.hu/">
				<label>
					<span class="screen-reader-text">Keresés:</span>
					<input type="search" class="search-field" placeholder="Keresés&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Keresés" />
			</form></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h1 class="widget-title">Legutóbbi bejegyzések</h1>
		<ul>
											<li>
					<a href="https://economaniablog.hu/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/" aria-current="page">7 trend, ami meghatározhatja 2021-et</a>
											<span class="post-date">2021. január 21.</span>
									</li>
											<li>
					<a href="https://economaniablog.hu/2021/01/19/2020-a-jegybankok-all-in-mentek/">2020: a jegybankok all in mentek!</a>
											<span class="post-date">2021. január 19.</span>
									</li>
											<li>
					<a href="https://economaniablog.hu/2021/01/14/a-legokosabbak-is-kudarcra-vannak-itelve-a-kariko-hir-margojara/">A legokosabbak is kudarcra vannak ítélve? A Karikó hír margójára</a>
											<span class="post-date">2021. január 14.</span>
									</li>
											<li>
					<a href="https://economaniablog.hu/2021/01/12/tether-stablecoin-vagy-legvar-a-kriptopiac-dollarja/">Tether: stablecoin vagy légvár a kriptopiac dollárja?</a>
											<span class="post-date">2021. január 12.</span>
									</li>
											<li>
					<a href="https://economaniablog.hu/2021/01/05/a-koronavirus-elleni-vakcina-oli-meg-a-bitcoint/">A koronavírus elleni vakcina öli meg a Bitcoint?</a>
											<span class="post-date">2021. január 5.</span>
									</li>
					</ul>

		</aside>							</div><!-- .widget-area -->
											</div><!-- .widget-areas -->
				</div><!-- .footer-widgets -->
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
				Sablon: Independent Publisher 2 (készítette: <a href="http://raamdev.com/" rel="designer">Raam Dev</a>).			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202103'></script>
	<div style="display:none">
	<div class="grofile-hash-map-e51831a4645d28b3cde7cb5c22f17497">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/economaniablog.hu\/2021\/01\/21\/7-trend-ami-meghatarozhatja-2021-et\/":3090};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/01/21/7-trend-ami-meghatarozhatja-2021-et/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://economaniablog.hu/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://economaniablog.hu/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.6.0' id='coblocks-animation-js'></script>
<script type='text/javascript' id='coblocks-lightbox-js-extra'>
/* <![CDATA[ */
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economaniablog.hu/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.6.0' id='coblocks-lightbox-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202103' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://economaniablog.hu/wp-content/themes/independent-publisher-2/js/navigation.js?ver=20170317' id='independent-publisher-2-navigation-js'></script>
<script type='text/javascript' src='https://economaniablog.hu/wp-content/themes/independent-publisher-2/js/skip-link-focus-fix.js?ver=20170315' id='independent-publisher-2-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://economaniablog.hu/wp-content/themes/independent-publisher-2/inc/script-wpcom.js?ver=20210111' id='independent-publisher-2-wpcom-functions-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"hu_HU"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://economaniablog.hu/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://economaniablog.hu/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hu","ajaxurl":"https:\/\/economaniablog.hu\/wp-admin\/admin-ajax.php","nonce":"2d69335670","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/economaniablog.hu\/wp-login.php?redirect_to=https%3A%2F%2Feconomaniablog.hu%2F2021%2F01%2F21%2F7-trend-ami-meghatarozhatja-2021-et%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.2',blog:'137211104',post:'3090',tz:'1',srv:'economaniablog.hu'} ]);
	_stq.push([ 'clickTrackerInit', '137211104', '3090' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-discord" viewBox="0 0 24 24">
<path d="M10.227 9.957c-.559 0-1 .48-1 1.063 0 .585.453 1.066 1 1.066.558 0 1-.48 1-1.066.007-.582-.442-1.063-1-1.063zm3.574 0c-.559 0-.996.48-.996 1.063 0 .585.449 1.066.996 1.066.558 0 1-.48 1-1.066 0-.582-.442-1.063-1-1.063zm0 0 M18.563 1.918H5.438c-1.11 0-2.008.879-2.008 1.973v12.957c0 1.093.898 1.972 2.007 1.972h11.11l-.52-1.773 1.254 1.14 1.184 1.075 2.105 1.82V3.891c0-1.094-.898-1.973-2.008-1.973zM14.78 14.434s-.351-.414-.644-.778c1.281-.355 1.773-1.14 1.773-1.14a5.745 5.745 0 0 1-1.129.566c-.488.2-.96.336-1.418.41a7.07 7.07 0 0 1-2.539-.008 8.133 8.133 0 0 1-1.441-.414 6.219 6.219 0 0 1-.715-.324c-.027-.02-.059-.027-.086-.047a.113.113 0 0 1-.039-.031c-.176-.094-.273-.16-.273-.16s.468.765 1.71 1.129c-.293.363-.656.797-.656.797-2.164-.067-2.984-1.457-2.984-1.457 0-3.086 1.41-5.586 1.41-5.586 1.41-1.036 2.75-1.008 2.75-1.008l.098.113c-1.762.5-2.575 1.258-2.575 1.258s.215-.117.579-.277c1.046-.454 1.878-.579 2.222-.606.059-.008.11-.02.168-.02a8.728 8.728 0 0 1 1.977-.019c.933.106 1.93.375 2.949.922 0 0-.773-.719-2.438-1.219l.137-.152s1.34-.028 2.75 1.008c0 0 1.414 2.5 1.414 5.586 0 0-.836 1.39-3 1.457zm0 0"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M12,2C6.5,2,2,6.5,2,12c0,5,3.7,9.1,8.4,9.9v-7H7.9V12h2.5V9.8c0-2.5,1.5-3.9,3.8-3.9c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3 c-1.2,0-1.6,0.8-1.6,1.6V12h2.8l-0.4,2.9h-2.3v7C18.3,21.1,22,17,22,12C22,6.5,17.5,2,12,2z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M5.727 8.027a.623.623 0 0 0-.204-.527L4.02 5.687v-.273H8.69l3.614 7.926 3.175-7.926h4.457v.274l-1.285 1.234a.367.367 0 0 0-.144.36v9.066a.374.374 0 0 0 .144.363l1.258 1.234v.27h-6.324v-.27l1.3-1.265c.13-.13.13-.164.13-.36V8.988l-3.621 9.196h-.489L6.691 8.988v6.164c-.035.258.051.52.235.707l1.691 2.055v.27h-4.8v-.27l1.69-2.055a.814.814 0 0 0 .22-.707zm0 0"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-ravelry" viewBox="0 0 23 20">
<path d="M12.098 19.34a.25.25 0 01-.118-.043 13.986 13.986 0 01-.394-.258c-.164-.11-.477-.352-.934-.723-.46-.375-.882-.761-1.27-1.168-.39-.406-.796-.925-1.218-1.562a8.521 8.521 0 01-.976-1.926c-.125-.023-.758-.16-1.907-.414A8.785 8.785 0 007.84 17.29a8.152 8.152 0 004.258 2.05zm-6.98-6.762l1.831.313A13.424 13.424 0 016.5 11.02a16.216 16.216 0 01-.207-1.622l-.043-.593c-.61.61-1.047 1.445-1.316 2.5.035.484.097.91.183 1.273zm1.198-6.797a9.064 9.064 0 00-.84 1.653c.32-.344.59-.598.81-.758zm15.649 4.844a8.8 8.8 0 00-.676-3.426 8.85 8.85 0 00-1.824-2.812 8.614 8.614 0 00-2.727-1.883 8.115 8.115 0 00-3.312-.695 8.131 8.131 0 00-3.059.586A8.412 8.412 0 007.754 4.05c-.219.433-.383 1.027-.488 1.785a5.407 5.407 0 011.554-.93 7.481 7.481 0 011.727-.48 16.642 16.642 0 011.558-.153c.489-.02.883-.015 1.18.012l.438.035c.238.008.43.063.574.172a.66.66 0 01.27.367c.03.141.054.278.07.414a.8.8 0 01-.012.317 12.781 12.781 0 00-2.477-.004 7.093 7.093 0 00-1.992.484 9.6 9.6 0 00-1.554.801A12.46 12.46 0 007.176 7.97c.031.27.07.613.125 1.031.054.422.183 1.082.386 1.988.204.903.43 1.57.676 2.004.895.043 1.793-.012 2.696-.164.902-.152 1.683-.351 2.336-.598a20.681 20.681 0 001.77-.746c.526-.254.925-.472 1.19-.66l.407-.265c.156-.121.3-.196.43-.23a.367.367 0 01.331.058c.094.07.157.199.184.383.102.722-.039 1.171-.426 1.351-1.508.723-3.203 1.219-5.086 1.496-.976.149-2.129.207-3.449.176a7.673 7.673 0 001.195 1.973c.504.597 1 1.07 1.493 1.418.496.343.968.636 1.421.878.454.243.825.407 1.106.489l.426.133c1.039.171 1.992.113 2.863-.168 1.414-.739 2.555-1.813 3.418-3.227.867-1.414 1.297-2.969 1.297-4.664zm.805-.414c-.102 1.004-.247 1.793-.434 2.367-.508 1.547-1.168 2.836-1.977 3.867-.808 1.032-1.964 1.973-3.468 2.828-.348.247-.645.41-.895.493-.52.195-1.113.254-1.773.18-.262.019-.528.03-.797.03-2.055 0-3.883-.64-5.492-1.93-1.61-1.288-2.68-2.929-3.22-4.933-.007 0-.019 0-.042-.004-.024-.004-.04-.007-.055-.007-.043.375-.035.793.028 1.257.062.465.156.891.285 1.282.125.39.254.757.39 1.093.133.34.25.606.344.801l.152.29c.059.09.254.394.586.913a4.327 4.327 0 01-1.355-1.187 5.669 5.669 0 01-.856-1.563 14.087 14.087 0 01-.43-1.531 9.012 9.012 0 01-.19-1.2l-.02-.468c-.035-.016-.16-.059-.367-.137-.207-.078-.383-.148-.528-.203-.144-.054-.336-.133-.578-.226a9.221 9.221 0 01-.625-.282c-.176-.09-.36-.183-.543-.285-.187-.097-.34-.199-.465-.3a1.27 1.27 0 01-.27-.286c.138.075.321.172.548.285.23.118.64.286 1.23.508.594.223 1.121.364 1.586.426l.023-.36c.079-1.109.418-2.187 1.024-3.234A9.226 9.226 0 016.5 4.621c.203-.855.5-1.652.883-2.39.11-.208.226-.376.347-.5.125-.13.305-.247.536-.36 1.148-.55 2.25-.937 3.304-1.16A9.935 9.935 0 0114.86.09c1.136.14 2.25.5 3.34 1.082 1.593.855 2.804 2.105 3.624 3.75.82 1.644 1.137 3.406.946 5.289zm0 0"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stackoverflow" viewBox="0 0 24 24">
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-telegram" viewBox="0 0 24 24">
<path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm3.08 14.757s-.25.625-.936.325l-2.541-1.949-1.63 1.486s-.127.096-.266.036c0 0-.12-.011-.27-.486-.15-.475-.911-2.972-.911-2.972L6 12.349s-.387-.137-.425-.438c-.037-.3.437-.462.437-.462l10.03-3.934s.824-.362.824.238l-1.786 9.004z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>
